Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Probléme d'envoi de message au membres !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Probléme d'envoi de message au membres !

Message par salomée le Lun 29 Aoû 2011 - 20:48

Bonsoir,
j'ai un petit soucis... (je suis administratrice du forum Infini de lumière) depuis début d'après midi je ne sais pas envoyé de message aux membres a chaque fois que j'essaye voilà ce que j'ai :

Informations
Vous ne pouvez pas envoyer un autre e-mail pour le moment, essayez plus tard
Cliquez ici pour revenir à l'Administration des Forums
.



Avez vous une idée de ce que cela pourrait être ?



D'avance je vous remercie bonne soirée

Cris/Salomée
avatar

salomée
*

Messages : 39
Inscrit(e) le : 03/02/2007

http://salomee.forumactif.com/index.forum
salomée a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probléme d'envoi de message au membres !

Message par TheOursBlanc le Lun 29 Aoû 2011 - 22:35

Si vous avez envoyez des messages ou vos collegues vous devez attendre 30 Minutes si c'est bien sa ou 24H je ne ses plus ^^
avatar

TheOursBlanc
*****

Masculin
Messages : 801
Inscrit(e) le : 22/02/2011

http://astuceinternet.forumactif.fr
TheOursBlanc a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probléme d'envoi de message au membres !

Message par ge80 le Mar 30 Aoû 2011 - 9:50

Bonjour


Oui c'est normal car c'est une sécurité pour nos forums.

IL suffit de patienter un peu Wink

Cordialement,
Ge
avatar

ge80
Membre actif

Masculin
Messages : 16160
Inscrit(e) le : 08/10/2006

http://tsi80.forumpro.eu
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probléme d'envoi de message au membres !

Message par salomée le Mar 30 Aoû 2011 - 13:23

Je vous remercie c'est gentil, aujourd'hui ca va plus de problème !

Belle journée et encore merci !
avatar

salomée
*

Messages : 39
Inscrit(e) le : 03/02/2007

http://salomee.forumactif.com/index.forum
salomée a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum