Problème message nouveau membre

3 participants

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème message nouveau membre

Message par martine89 Mar 13 Sep 2011 - 22:24

Bonsoir
j'ai un problème sur mon forum depuis hier mardi 12.
quand on ouvre la fenêtre d'une discussion d'un nouveau membre, l'auteur n'apparait pas !
la date d'inscription est aussi bloquée au 01/01/1970
je vous mets la capture d'écran.

Problème message nouveau membre Forum10

que pouvez vous faire ?
MERCI
avatar

martine89
Nouveau membre

Féminin
Messages : 13
Inscrit(e) le : 01/10/2008

Voir le profil de l'utilisateur http://www.eleve-as.com/forum.htm
martine89 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème message nouveau membre

Message par AlanBike Mar 13 Sep 2011 - 23:21

Bonsoir,

Allez dans le PA à général/forum/configuration. En bas de page: synchroniser le forum: cochez et enregistrez.
Si cela ne résout pas le problème, merci de mettre dans ce poste l'url du forum et au moins un lien d'un sujet "nouveau membre" présentant le problème repris dans votre capture d'écran.

Cordialement
AlanBike

AlanBike
Membre actif

Masculin
Messages : 11062
Inscrit(e) le : 29/09/2009

Voir le profil de l'utilisateur https://artus.motards.net/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème message nouveau membre

Message par martine89 Mer 14 Sep 2011 - 10:53

Merci de m'avoir répondu.
j'ai déjà essayé la synchronisation du forum, cela n'a rien donné.
l'URL du forum est :
http://www.eleve-as.com/

et le lien vers un des sujets :
http://www.eleve-as.com/t38514-la-vae-aide-soignante-membre-fantome

dans l'immédiat, nous avons bloqué les nouvelles inscriptions pour éviter d'avoir des messages "fantômes" un peu partout !
Merci
avatar

martine89
Nouveau membre

Féminin
Messages : 13
Inscrit(e) le : 01/10/2008

Voir le profil de l'utilisateur http://www.eleve-as.com/forum.htm
martine89 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème message nouveau membre

Message par martine89 Mer 14 Sep 2011 - 22:11

nouveau problème !
malgré que nous ayons bloqué les inscriptions, 3 personnes ont réussi à s'inscrire !!!! scratch
avatar

martine89
Nouveau membre

Féminin
Messages : 13
Inscrit(e) le : 01/10/2008

Voir le profil de l'utilisateur http://www.eleve-as.com/forum.htm
martine89 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème message nouveau membre

Message par AlanBike Sam 17 Sep 2011 - 18:17

Bonsoir,

Désolé pour le retard de la réponse. Je signale ce problème aux dévactifs.
Pourquoi voulez vous bloquer l'inscription de nouveaux membres?
Vérifiez dans le PA à utilisateurs et groupe/utilisateurs/utilisateurs inactifs que les nouveaux inscrits ne se trouve pas dans l'onglet inactfs.

Cordialement
AlanBike

AlanBike
Membre actif

Masculin
Messages : 11062
Inscrit(e) le : 29/09/2009

Voir le profil de l'utilisateur https://artus.motards.net/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème message nouveau membre

Message par martine89 Sam 17 Sep 2011 - 18:34

nous avions bloqué les nouvelles inscriptions pour éviter de se retrouver avec des messages fantomes un peu partout, mais nous avons réouvert pour ne pas perdre de nouveaux membres (nous avons une trentaine d'inscriptions par jour)
le problème persiste. Les messages des nouveaux n'ont pas d'auteur et sont impossible à retrouver en passant par les profils.
merci pour ce que vous faites.
avatar

martine89
Nouveau membre

Féminin
Messages : 13
Inscrit(e) le : 01/10/2008

Voir le profil de l'utilisateur http://www.eleve-as.com/forum.htm
martine89 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème message nouveau membre

Message par AlanBike Sam 17 Sep 2011 - 18:40

Re,

Le problème a été placé dans le planning des dévactifs. Ils y regarderont dès lundi.

Cordialement
AlanBike

AlanBike
Membre actif

Masculin
Messages : 11062
Inscrit(e) le : 29/09/2009

Voir le profil de l'utilisateur https://artus.motards.net/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème message nouveau membre

Message par Chapo Mar 20 Sep 2011 - 10:24

Bonjour,

Votre signalement a été pris en charge et un bogue a été identifié.
Certains messages n'ont pas pu être correctement reliés à leur auteur, nous ne pouvons pas les relier mais le problème ne devrait plus se reproduire désormais.

Bien cordialement,
Chapo

Chapo
Dévactif
Dévactif

Masculin
Messages : 5155
Inscrit(e) le : 02/05/2006

Voir le profil de l'utilisateur
Chapo a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum