Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Probleme affichage sous "forum"

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Probleme affichage sous "forum"

Message par StaffGlamour le Mer 14 Sep 2011 - 10:48

Bonjour tout le monde, j'aurai besoin d'un renseignement s'il vous plait..
J'aimerai que sur l'index il n'y ai que les titres catégories et titres forums d'affichés et pas les sous forums comme sur l'image.
Exemple dans "notre blabla" , on voit "le mur" en dessous et j'aimerai que sa n'apparaisse pas , j'ai essayé de modifier via le PA mais sa donne pas ce que je veux.


Merci d'avance.

Bonne journée !!


Dernière édition par StaffGlamour le Mer 14 Sep 2011 - 14:00, édité 1 fois

StaffGlamour
*

Féminin
Messages : 38
Inscrit(e) le : 12/09/2011

http://teamglamour.asiat-world.com
StaffGlamour a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme affichage sous "forum"

Message par Mousse151 le Mer 14 Sep 2011 - 12:49

Bonjour,
dans votre PA > Affichage > Structure et hiérarchie > Lien vers les niveaux inférieurs (tout en bas de la page) >> Cocher "non" .
A noter que vous devez être en niveau de compression moyen de l'index pour que ça marche mais à priori, d'après votre capture, c'est le cas Wink
avatar

Mousse151
***

Messages : 172
Inscrit(e) le : 14/04/2010

http://agedeglace.superforum.fr/index.htm
Mousse151 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme affichage sous "forum"

Message par StaffGlamour le Mer 14 Sep 2011 - 14:00

Bonjour Mousse !!

Merci beaucoup, c'était bien le cas pour la compression moyen de l'index et sa fonctionne Smile J'ai bataillé en changeant toutes les compressions je sais pas combien de fois alors qu'il suffisait simplement de mettre "non" !! Lol

Smile

StaffGlamour
*

Féminin
Messages : 38
Inscrit(e) le : 12/09/2011

http://teamglamour.asiat-world.com
StaffGlamour a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum