Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

probleme d'affichage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu probleme d'affichage

Message par Tokio le Sam 24 Sep 2011 - 19:42

Bonsoir

j'ai un petit problème , j'ai sécurisé mon forum pour que seul les personne ayant un rang supérieur au "membre" puisse accéder au poste de ce forum

sa donne ceci :



On peut donc voir que les membres du groupe "employer en teste" peuvent lire / poster / modéré les postes du forum , cependant un membre du groupe ma rapporter qu'il ne pouvais voir les liens , sa lui affichait :
[Seuls les administrateurs ont le droit de voir ce lien]

Et je vois pas comment faire pour qu'il puisse voir les liens ,

Cordialement

Tokio
Nouveau membre

Messages : 15
Inscrit(e) le : 05/09/2011

http://genius-school.1fr1.net/
Tokio a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme d'affichage

Message par Chacha le Sam 24 Sep 2011 - 20:55

Bonsoir Tokio

Vérifiez dans votre panneau d'administration comme suit :

PA >> Général >> Forum >> Catégories et forums >> employer en teste cliquez sur perms >> Contrôle des Permissions : Voir les liens dans les messages : choisissez TOUS et :enreg:


Cordialement
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 57285
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme d'affichage

Message par Tokio le Sam 24 Sep 2011 - 21:10

Bonsoir Chacha ,

quand jarrive dans catégorie et forum je dois obligatoirement cliquer sur controle des permissions pour pouvoir sélectionner le groupe "Employer en teste" et je ne peut que vérifier ces droits ,

alors que quand je fais :
catégorie et forum --> permission ( sur un forum ) --> Voir les liens dans les messages : je ne peut mettre que membre , administrateur , ou modérateur , le groupe Employeur en teste que j'ai créé n'y est pas

Tokio
Nouveau membre

Messages : 15
Inscrit(e) le : 05/09/2011

http://genius-school.1fr1.net/
Tokio a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme d'affichage

Message par Chacha le Sam 24 Sep 2011 - 21:29

Re Tokio

Voici le tutoriel concernant Les groupes, regardez le point 4.


Cordialement
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 57285
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme d'affichage

Message par Chacha le Sam 1 Oct 2011 - 11:22

Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 57285
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum