Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

le "en ligne" sur l'avatar, sur les forum mais pas sur les blog

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu le "en ligne" sur l'avatar, sur les forum mais pas sur les blog

Message par Anya31 le Dim 25 Sep 2011 - 17:03

Bonjour,

Voilà j'avais mis le 'en ligne' sur l'avatar ici :
https://forum.forumactif.com/t292834-le-en-ligne-sur-l-avatar

mais là j'essaie de voir pour mettre en place un blog, mais le 'en ligne' est sous le message (comme à l'origine)...

Avez-vous des idées ?

Merci par avance Smile



Dernière édition par Anya31 le Lun 26 Sep 2011 - 6:38, édité 1 fois
Anya31

Anya31
****

Masculin
Messages : 383
Inscrit(e) le : 10/12/2010

http://touslesloulous.forumactif.com/index.htm
Anya31 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: le "en ligne" sur l'avatar, sur les forum mais pas sur les blog

Message par SoraNoHime le Dim 25 Sep 2011 - 17:20

Il faut changer le viewcomment_body cette fois Wink

Si vous savez comment faire, repérez vous à votre viewtopic_body pour effectuer les même changements. Attention certaines balises ont l'air identique mais portent un nom différents TOPIC > BLOG.

Cordialement.
SoraNoHime

SoraNoHime
Membre actif

Féminin
Messages : 6218
Inscrit(e) le : 10/06/2010

SoraNoHime a été remercié(e) par l'auteur de ce sujet.

Résolu Re: le "en ligne" sur l'avatar, sur les forum mais pas sur les blog

Message par Anya31 le Dim 25 Sep 2011 - 17:24

Ok
Merci pour le template ! Smile

Bon je vais replonger dans le truc alors, je ne me souviens plus comment j'avais fait ^^

Si soucis, je repasse ici Wink

Anya31

Anya31
****

Masculin
Messages : 383
Inscrit(e) le : 10/12/2010

http://touslesloulous.forumactif.com/index.htm
Anya31 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: le "en ligne" sur l'avatar, sur les forum mais pas sur les blog

Message par SoraNoHime le Dim 25 Sep 2011 - 17:26

Oui si soucis je serai là Wink

Mais comparez déjà les deux templates, vous verrez beaucoup de similitudes entre les deux.

Cordialement.
SoraNoHime

SoraNoHime
Membre actif

Féminin
Messages : 6218
Inscrit(e) le : 10/06/2010

SoraNoHime a été remercié(e) par l'auteur de ce sujet.

Résolu Re: le "en ligne" sur l'avatar, sur les forum mais pas sur les blog

Message par Anya31 le Dim 25 Sep 2011 - 17:34

Ok
Copier / coller cach du dernier code de mon message cité, et ça fonctionne direct

Merci encore Wink
Anya31

Anya31
****

Masculin
Messages : 383
Inscrit(e) le : 10/12/2010

http://touslesloulous.forumactif.com/index.htm
Anya31 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: le "en ligne" sur l'avatar, sur les forum mais pas sur les blog

Message par SoraNoHime le Dim 25 Sep 2011 - 18:22

De rien . Bonne soirée à vous aussi

le "en ligne" sur l'avatar, sur les forum mais pas sur les blog Check10Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur le "en ligne" sur l'avatar, sur les forum mais pas sur les blog Envoi10


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton le "en ligne" sur l'avatar, sur les forum mais pas sur les blog 50378

A bientôt sur ForumActif Smile
SoraNoHime

SoraNoHime
Membre actif

Féminin
Messages : 6218
Inscrit(e) le : 10/06/2010

SoraNoHime a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum