Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Problème avec l'éditeur de message

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec l'éditeur de message

Message par laisue le Mer 14 Déc 2011 - 12:28

Bonjour,

Mon problème est en rapport avec l'éditeur de message : lorsque les membres (ou moi) passent du mode réponse "rapide" à réponse "complète" avec prévisualisation, la box de réponse se déplace vers le bas. Comment puis-je la rendre fixe à nouveau ?



- http://infinite-love.frenchboard.com
- version du forum : phpBB3 (prosilver);
- mon statut : fondateur


Voilà j'espère avoir exposé le soucis clairement.
Merci d'avance pour vos réponses Smile


Dernière édition par laisue le Ven 16 Déc 2011 - 8:54, édité 1 fois

laisue
Nouveau membre

Messages : 2
Inscrit(e) le : 14/12/2011

http://infinite-love.frenchboard.com/
laisue a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'éditeur de message

Message par Invité le Jeu 15 Déc 2011 - 6:17

Je peux constater que tu est avec google chrome... Il à beaucoup de bug's avec celui-ci. Wink
Peux-tu essayer de le faire avec Mozilla ou Explorer voir si tu as le même bug s'il te plait?


Cordialement !
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'éditeur de message

Message par laisue le Jeu 15 Déc 2011 - 14:08

Bonjour,

Merci pour la réponse rapide !

Effectivement avec Explorer il n'y a plus de soucis avec l'éditeur de message. Mais du coup il y a d'autres bugs avec l'apparence du forum...

Je vais essayer avec Mozilla pour voir!

Donc avec Google chrome il n'y a pas moyen d'arranger ce bug n'est-ce pas ??

En tout cas merci

laisue
Nouveau membre

Messages : 2
Inscrit(e) le : 14/12/2011

http://infinite-love.frenchboard.com/
laisue a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'éditeur de message

Message par Invité le Jeu 15 Déc 2011 - 22:34

@laisue a écrit:Bonjour,

Merci pour la réponse rapide !

Effectivement avec Explorer il n'y a plus de soucis avec l'éditeur de message. Mais du coup il y a d'autres bugs avec l'apparence du forum...

Je vais essayer avec Mozilla pour voir!

Donc avec Google chrome il n'y a pas moyen d'arranger ce bug n'est-ce pas ??

En tout cas merci


Non il n'y a pas moyen Sad.... C'est le navigateur qui le prend comme sa et non un changement de code dans le forum....
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum