Vous n'avez pas de CNAME

2 participants

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Vous n'avez pas de CNAME

Message par thefox1969 Mar 24 Jan 2012 - 16:48

bonjour

quand je vais dans le panneau admin de mon forum
onglet general
adresse internet de forum
onglet nom de domaine personnalise
et que je rentre www.moto-ditch.be dedans j ai cette erreur

qlq peut me dire comment resoudre ce probleme

Vous n'avez pas de CNAME  Captur19


merci

ps: mon non de domaine est chez noedomaine

avatar

thefox1969
Nouveau membre

Messages : 7
Inscrit(e) le : 22/01/2012

Voir le profil de l'utilisateur http://motoditch.fra.co/
thefox1969 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Vous n'avez pas de CNAME

Message par Pinguino Mar 24 Jan 2012 - 16:53

Bonjour,


Veuillez suivre les étapes de ce tutoriel pour résoudre votre problème :

https://forum.forumactif.com/t191397-reconfigurer-un-nom-de-domaine-externe-pour-qu-il-dirige-vers-votre-forum

si vous n'y arrivez toujours pas, merci de me fournir ici:

1. une capture d'ecran du tableau d'édition de la configuration des CNAME mise en place
2. le domaine externe que vous tentez d'appliquer au forum
3. l'url de base du forum
Pinguino

Pinguino
Adminactif
Adminactif

Masculin
Messages : 13151
Inscrit(e) le : 02/05/2004

Voir le profil de l'utilisateur
Pinguino a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum