Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Bannière qui ne s'affiche pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Bannière qui ne s'affiche pas

Message par babou_77 le Mer 28 Mar 2012 - 10:03

Bonjour à tous,

Sur notre portail, nous mettons en avant des forums partenaires via une bannière à lien.

Le souci étant l'affichage d'une bannière et la redirection vers le forum partenaire.

Voici le code :

Code:

<a href="http://modelistes-aube.ze-forum.com/portal.php/"><img src="http://i46.servimg.com/u/f46/15/36/02/69/logo_110.png"></a>

Ce n'est certainement pas grand chose, mais à l'affichage le code apparait mais pas l'image ni la redirection.

Quelqu'un aurait il une solution pour me venir en aide ?

D'avance merci et bonne journée sunny


Dernière édition par babou_77 le Mer 28 Mar 2012 - 12:08, édité 1 fois

babou_77
****

Messages : 345
Inscrit(e) le : 15/03/2010

http://www.pro-savage.fr/
babou_77 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bannière qui ne s'affiche pas

Message par Pinguino le Mer 28 Mar 2012 - 10:42

Bonjour,


Ou avez-vous configuré cette annonce ?
Le forum concerné est celui de votre profil ?
Cordialement,

Smile
avatar

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10853
Inscrit(e) le : 02/05/2004

https://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bannière qui ne s'affiche pas

Message par babou_77 le Mer 28 Mar 2012 - 11:19

Bonjour,

Depuis un widget sur le portail.

Oui, c'est bien celui de mon profil.

Merci !

babou_77
****

Messages : 345
Inscrit(e) le : 15/03/2010

http://www.pro-savage.fr/
babou_77 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bannière qui ne s'affiche pas

Message par Pinguino le Mer 28 Mar 2012 - 11:45

C'est bon il y avait une erreur dans votre code

Merci de le remplacer par celui-ci !

Code:
<div style="TEXT-ALIGN: center"><a href="http://lesforumsde.forumactif.com"><img alt="L'Annuaire title=" src="http://sd-1.archive-host.com/membres/images/142586199450897653/LFD/logo-100x35.gif" annuaire="" l="" border="0"></a></div><div align="center"><br></div><div align="center"><a href="http://www.todoomodelisme.com" target="_blank"><img alt="monster truck" src="http://www.todoomodelisme.com/logo.gif" border="0"></a><br><br><a href="http://www.service-webmaster.fr/"><img src="http://i10.servimg.com/u/f10/12/20/44/47/bouton10.jpg"></a><br><br></div><div style="TEXT-ALIGN: center"> <a href="http://home.scarlet.be/flettrage/"><img src="http://i80.servimg.com/u/f80/12/20/44/47/pubpro10.jpg"></a><br><br><a href="http://www.innovative-rc.co.uk/"><img src="http://i10.servimg.com/u/f10/12/20/44/47/51bc1110.jpg"></a><br><br></div><div align="center"><a href="http://shop.chacal-rc.ch/" target="_blank"><img alt="Boutique eBay Chacal-RC" src="http://i60.servimg.com/u/f60/12/20/44/47/bannie10.png"></a><br><br><a title="hebergement d'image" href="http://www.sparetec-rc.com"><img alt="hebergeur image" src="http://nsm04.casimages.com/img/2010/09/15//100915054555962876754854.jpg" border="0"></a><br><br><a href="http://www.mezigstore.com/"><img src="http://i10.servimg.com/u/f10/12/20/44/47/logove10.jpg"></a></div><div align="center"><a href="http://modelistes-aube.ze-forum.com/portal.php"><img src="http://i46.servimg.com/u/f46/15/36/02/69/logo_110.png"></a><br><br><div align="center"></div><div align="center"><a class="postlink" href="http://www.rcannonce.com/" rel="nofollow" target="_blank"><img alt="" src="http://i49.servimg.com/u/f49/15/99/85/59/banpub10.png" border="0"></a></div><div align="center"> </div><div style="TEXT-ALIGN: center"><a href="http://rc-passion.forumactif.com/" target="_blank"><img src="http://i64.servimg.com/u/f64/11/04/65/17/bouton10.png"></a><br><br></div><div align="center"><div align="center"><a href="http://www.protosnakerc.com/" target="_blank"><img alt="Forum proto Savage" src="http://i80.servimg.com/u/f80/12/20/44/47/bouton13.png"></a><br><br><a href="http://brushlessmania.forumpro.fr/portal.htm"><img src="http://i60.servimg.com/u/f60/12/20/44/47/logoce10.png"></a><br><br></div><div align="center"><a href="http://www.hpibajafrance.com/"><img src="http://i10.servimg.com/u/f10/12/20/44/47/bajafr11.png"></a><br><br><div align="center"><a href="http://centralemaxx.keuf.net/portal.htm"><img src="http://i80.servimg.com/u/f80/12/20/44/47/bouton15.png"></a> <br><br></div></div></div>

Cordialement,

Wink
avatar

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10853
Inscrit(e) le : 02/05/2004

https://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bannière qui ne s'affiche pas

Message par babou_77 le Mer 28 Mar 2012 - 12:01

Merci Smile

Avant de passer en résolu, juste pour mon info, ou étais la boulette ?

babou_77
****

Messages : 345
Inscrit(e) le : 15/03/2010

http://www.pro-savage.fr/
babou_77 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bannière qui ne s'affiche pas

Message par Pinguino le Mer 28 Mar 2012 - 12:03

dans le code avant ce partenaire vous n'aviez pas fermé le balise < /br >

et vous avez oublié le < devant le a href !

Cordialement,

Smile
avatar

Pinguino
Adminactif
Adminactif

Masculin
Messages : 10853
Inscrit(e) le : 02/05/2004

https://www.forumactif.com
Pinguino a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bannière qui ne s'affiche pas

Message par babou_77 le Mer 28 Mar 2012 - 12:08

Je comprends Wink

Merci et bonne journée !

babou_77
****

Messages : 345
Inscrit(e) le : 15/03/2010

http://www.pro-savage.fr/
babou_77 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum