Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

après désinstallation du portail, les widgets ont disparu impossible de les remettre

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu après désinstallation du portail, les widgets ont disparu impossible de les remettre

Message par Goupill le Dim 29 Avr 2012 - 1:17

Bonsoir à tous,

Je viens d'essayer d'installer le portail pour voir ce que cela donnait mais finalement préférant avoir les widgets directement sur le forum, je l'ai désinstallé pensant que ça reviendrait donc comme avant, mais les widgets ont tous disparu, quand je vais dans le PA c'est pourtant toujours coché "oui" dans "afficher les widgets", j'ai essayé de cocher non d'enregistrer, et de remettre "oui" après mais rien à faire ils ne s'affichent plus, comment faire? Merci de votre aide
avatar

Goupill
*

Messages : 48
Inscrit(e) le : 01/04/2012

http://portail-initiation.forumgratuit.org/
Goupill a été remercié(e) par l'auteur de ce sujet.

Résolu Re: après désinstallation du portail, les widgets ont disparu impossible de les remettre

Message par Goupill le Dim 29 Avr 2012 - 1:26

Ouf c'est bon, il suffisait de remettre "180 pixels" colonne 3 et non 1 vu que je les mettais à droite, résolu ^^
avatar

Goupill
*

Messages : 48
Inscrit(e) le : 01/04/2012

http://portail-initiation.forumgratuit.org/
Goupill a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum