Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

[résolu] [chatbox] Problème d'envoi de message : le + devient %2B

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu [résolu] [chatbox] Problème d'envoi de message : le + devient %2B

Message par little boy62 le Jeu 24 Mai 2012 - 16:25

Bonjour à toutes et à tous.

Sur un site "forumactif", si j'écris un + dans la chatbox, après envoie, cela m'affiche %2B

Je me dis : « je vais tester sur mon site (forumactif également) » : Cela est identique.


Quelqu'un peut m'éclairer ma lanterne, svp.


Car je pensais que c'était du à un mauvais réglage (du style CSS ...etc), mais étant donné que le problème est identique sur 2 sites "forumactif", je me dis que non Wink


Merci en tout cas de vos réponses.

A bientôt


Dernière édition par little boy62 le Jeu 24 Mai 2012 - 19:27, édité 3 fois (Raison : oublie d'un guillemet)

little boy62
Nouveau membre

Messages : 11
Inscrit(e) le : 28/12/2011

http://entraide-et-detente.forumgratuit.org
little boy62 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [résolu] [chatbox] Problème d'envoi de message : le + devient %2B

Message par Chacha le Jeu 24 Mai 2012 - 16:34

Bonjour,

Merci pour votre signalement, il est transmis au techniciens. Wink


Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 56800
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [résolu] [chatbox] Problème d'envoi de message : le + devient %2B

Message par leonbrom le Jeu 24 Mai 2012 - 17:05

Bonjour !

Je confirme ce problème qui est présent sur notre forum et notre forum test. Ça en fait 4 maintenant !

Je précise en plus que mes registres des censures n'ont pas été changés, et que le signe + s'affiche correctement dans les messages classiques.

Bon courage !

Léon Brom admin de Poudnoir
avatar

leonbrom
*

Messages : 33
Inscrit(e) le : 17/03/2011

http://poudnoir.goodforum.net
leonbrom a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [résolu] [chatbox] Problème d'envoi de message : le + devient %2B

Message par little boy62 le Jeu 24 Mai 2012 - 19:26

Salut

Juste pour vous dire que c'est corrigé (surement grâce aux techniciens)


Donc merci pour vos réponses, et aux techniciens Wink


@+

little boy62
Nouveau membre

Messages : 11
Inscrit(e) le : 28/12/2011

http://entraide-et-detente.forumgratuit.org
little boy62 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum