Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Problème avec le post de sujet

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec le post de sujet

Message par Lee-a le Ven 13 Juil 2012 - 23:27

Bonjour à tous, il m'arrive quelque chose que je tente de résoudre en vain. Quand je veux poster un sujet, il m'arrive ceci :


et presque trois coups de souris vers le bas :


Comment se fait-il que le fond soit comme ça ? Je n'avais pas ce problème il y a quelque heure de ça ^^' Et pourquoi l'endroit pour le titre et l'espace pour écrire le sujet sont -ils si loins? Auriez-vous la solution pour arranger ce problème ?

Merci de votre aide.


Dernière édition par Lee-a le Sam 14 Juil 2012 - 15:20, édité 1 fois
avatar

Lee-a
Nouveau membre

Messages : 18
Inscrit(e) le : 13/07/2012

http://spring-break.jeunforum.com
Lee-a a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le post de sujet

Message par Lee-a le Ven 13 Juil 2012 - 23:32

Rectification à problème, ce problème est sur toutes mes pages sauf l'accueil.
avatar

Lee-a
Nouveau membre

Messages : 18
Inscrit(e) le : 13/07/2012

http://spring-break.jeunforum.com
Lee-a a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le post de sujet

Message par tupac le Sam 14 Juil 2012 - 0:58

Bonsoir

Avez-vous fait des modifications template ou autre avant que ce problème n'arrive?
avatar

tupac
Membre actif

Masculin
Messages : 2548
Inscrit(e) le : 13/10/2010

http://codactif.monalliance.com/
tupac a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le post de sujet

Message par Lee-a le Sam 14 Juil 2012 - 1:58

Bonsoir,

Alors oui, j'ai seulement touché à : overall_header et viewtopic_body

Mais je ne saurai dire si c'était avant ou après mon problème.
avatar

Lee-a
Nouveau membre

Messages : 18
Inscrit(e) le : 13/07/2012

http://spring-break.jeunforum.com
Lee-a a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le post de sujet

Message par tupac le Sam 14 Juil 2012 - 2:19

Ok essayez de replacer la template viewtopic_body par défault.
avatar

tupac
Membre actif

Masculin
Messages : 2548
Inscrit(e) le : 13/10/2010

http://codactif.monalliance.com/
tupac a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le post de sujet

Message par Lee-a le Sam 14 Juil 2012 - 2:26

Merci, je viens de modifier, malheureusement, il n'y a eu aucuns changements sur mon problème.
Faudrait-il que je touche à l'autre template ?
avatar

Lee-a
Nouveau membre

Messages : 18
Inscrit(e) le : 13/07/2012

http://spring-break.jeunforum.com
Lee-a a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le post de sujet

Message par Anzu le Sam 14 Juil 2012 - 2:45


Bonsoir,

Pourrait-on avoir le lien du forum concerné ?

Cordialement.
avatar

Anzu
Membre actif

Féminin
Messages : 20685
Inscrit(e) le : 30/08/2007

https://forum.forumactif.com/forum
Anzu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le post de sujet

Message par Lee-a le Sam 14 Juil 2012 - 3:01

Mon "rang" ne me permet de pas poster de liens extérieurs pour le moment. Neanmoins, je l'écris avec des espaces, en espérant ne pas me retrouver en faute .

http :// spring-break .jeunforum .com
avatar

Lee-a
Nouveau membre

Messages : 18
Inscrit(e) le : 13/07/2012

http://spring-break.jeunforum.com
Lee-a a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le post de sujet

Message par Lee-a le Sam 14 Juil 2012 - 15:19

Bonjour,
Je tenais à vous remercier Tupac, grâce à vous, j'ai finalement décidé de toucher au template overall_header, et mon problème a disparu, le fond est normal et les espaces de saisie sont placés correctement. Merci de m'avoir lancé sur les templates.
avatar

Lee-a
Nouveau membre

Messages : 18
Inscrit(e) le : 13/07/2012

http://spring-break.jeunforum.com
Lee-a a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum