Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Nouvelle mis en place (tout perdu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Nouvelle mis en place (tout perdu)

Message par selas le Lun 27 Aoû 2012 - 0:18

Bonjour à tous,

Alors voila je vous explique mon problème.
Il y a 2 jours j'ai changé l'emplacement de ma navigation ainsi que celle de mon logo.
Et après les modifications et bien je n'est plus de forum.
En gros j'ai beau cliqué sur une rubrique ou un forum, sa me l'ouvre mais rien ne s'affiche (a part le logo, la navigation, une toute petite partie du body ainsi que le footer.

Sur le coût j'ai vraiment rien compris.
Vous avez la possibilité de tester en utilisant le lien de mon forum dans mon profil.

J'ai vraiment besoin d'aide, perdre tout du jour au lendemain ( Shocked Sad :no ) alors que le forum existe depuis 2010.

Merci d'avance a toutes les personnes qui pourrons m'aider.

Cordialement

Bidoux [Selas]


Dernière édition par selas le Mar 28 Aoû 2012 - 0:52, édité 1 fois
selas

selas
****

Messages : 212
Inscrit(e) le : 07/12/2010

http://gamernc.gameproforums.com
selas a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Nouvelle mis en place (tout perdu)

Message par TropDrole le Lun 27 Aoû 2012 - 0:57

Mhh oui c'est un petit problème ... voir même gros !
J'ai une idée qui va t'aider :
va sur forumactif.com/fr/outils

Entre ton adresse de forum puis
tu met lemot de passe de fondation.
Ensuite tu a un système pour remettre une save.
Donc dans la liste déroulante tu choisis Backup puis la dernière date a laquellle le forum fonctionnait.
avatar

TropDrole
Nouveau membre

Messages : 1
Inscrit(e) le : 09/08/2012

http://veisseyre.forum2jeux.com
TropDrole a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Nouvelle mis en place (tout perdu)

Message par selas le Lun 27 Aoû 2012 - 12:38

Lut,

J'aimerais ne pas en arriver jusque la. J'aime les modifications apportés.

Mais dans ce cas FORUMACTIF doit avertir tous les utilisateurs, qu'il ne faut pas changé l'emplacement de la navigation et du logo, (je pense pas que ce soit un problème de leurs cotés) enfin j'en sais rien!

Un administrateur ou autre pourrait vérifié mon forum??

Cordialement.
selas

selas
****

Messages : 212
Inscrit(e) le : 07/12/2010

http://gamernc.gameproforums.com
selas a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Nouvelle mis en place (tout perdu)

Message par Nyko-neko le Lun 27 Aoû 2012 - 12:41

Selas: t'a le choix, plus de forum ou bien comme ton forum était avant, je serais toi je ferais pas le difficile.
Nyko-neko

Nyko-neko
****

Masculin
Messages : 306
Inscrit(e) le : 10/06/2012

http://fairytale-world.forums-rpg.com/
Nyko-neko a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Nouvelle mis en place (tout perdu)

Message par AenigmA le Lun 27 Aoû 2012 - 12:53

Salut Bidoux

Fais un back up comme dit au dessus, puis ensuite pose des questions pour refaire ta modif.

Ou tu vas sur ton panneau d'administration par ce lien et tu enlèves ta modif.
http://gamernc.gameproforums.com//admin/index.forum?

Rien n'est perdu de toutes façons. Smile

Laurent (chez Quierra)
AenigmA

AenigmA
Membre actif

Masculin
Messages : 2228
Inscrit(e) le : 10/03/2005

http://aenigma.forumactif.fr/
AenigmA a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Nouvelle mis en place (tout perdu)

Message par Tech le Lun 27 Aoû 2012 - 12:55

Bonjour,

Pouvez-vous ouvrir un de vos forums aux invités pour que je puisse voir le problème ?

Cordialement.
Tech

Tech
Modéractif
Modéractif

Masculin
Messages : 22273
Inscrit(e) le : 01/12/2007

https://forum.forumactif.com/
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Nouvelle mis en place (tout perdu)

Message par selas le Lun 27 Aoû 2012 - 13:40

Re,

Merci pour les réponses.

Non non ce n'est pas une question de faire le difficile Very Happy c'est juste savoir ce qu'il se passe, mais bon comme déjà dit, le backup semble la meilleur salution Sad Smile .

Tech: Si tu veux je peu te donné mes identifiants d'administration. Par MP bien-entendu
Dit moi si c'est ok pour toi et je t'envoie tout sa.

Cordialement
selas

selas
****

Messages : 212
Inscrit(e) le : 07/12/2010

http://gamernc.gameproforums.com
selas a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Nouvelle mis en place (tout perdu)

Message par selas le Mar 28 Aoû 2012 - 0:14

Re,

C'est malheureux mais j'ai fait un backup total au 20/08/2012, les éléments mais pas tous ont repris leurs place, mais maintenant le gros problème c'est que les forums sont toujours porté disparus Mad Mad Mad Mad

Le backup ne marche pas vraiment alors??? (je confirme le backup ne marche pas vraiment a 100%)

A plush

[Edit]: bon j'ai récupérer mes forum. Mauvaise balise dans un template et dan le CSS.
Enfin c'est la zone, je modifie la largeur du forum dans le css et le forum me modifie la couleur du texte Shocked Shocked encore en chantier forumactif.

Mais merci quand même


Dernière édition par selas le Mar 28 Aoû 2012 - 0:51, édité 1 fois
selas

selas
****

Messages : 212
Inscrit(e) le : 07/12/2010

http://gamernc.gameproforums.com
selas a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Nouvelle mis en place (tout perdu)

Message par The King Sun le Mar 28 Aoû 2012 - 0:24

je fairais un backup moi
The King Sun

The King Sun
**

Messages : 66
Inscrit(e) le : 27/08/2012

http://secret-story.forumgratuit.be/
The King Sun a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum