Pb insertion image (via servimg) lors dépot nouveau sujet

2 participants

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Pb insertion image (via servimg) lors dépot nouveau sujet

Message par Pram0013 Jeu 4 Oct 2012 - 17:47

Bonjour,
Depuis peu,les images ou les captures d'images par Servimg ne peuvent plus être mis en ligne sur mes nouveaux sujets ForumActif (ni sur mon forum en construction)
Je reçois bien le lien de l'image redimensionnée,mais

1 - Elle ne se mets plus en ligne dans les sujets que je dépose sur le ForumActif
2 - De la même manière,mon image de fond (hébergé via Servimg,a disparu)
Mauvaise manipulation de ma part ?

Merci de votre disponibilité et de votre patience
Cordialement
Carole


Dernière édition par Pram0013 le Ven 5 Oct 2012 - 23:28, édité 1 fois
avatar

Pram0013
**

Féminin
Messages : 84
Inscrit(e) le : 18/07/2011

Voir le profil de l'utilisateur http://circuit-court24.forumgratuit.org/forum
Pram0013 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Pb insertion image (via servimg) lors dépot nouveau sujet

Message par Chacha Jeu 4 Oct 2012 - 20:49

Bonsoir,

Pouvez-vous nous mettre le lien url de cette image de fond ?


Cordialement.

Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 67164
Inscrit(e) le : 21/08/2010

Voir le profil de l'utilisateur https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Pb insertion image (via servimg) lors dépot nouveau sujet

Message par Pram0013 Ven 5 Oct 2012 - 22:55

Ai trouvé ,je pense le problème.
Sur conseil d'un de vos membres de FdF,m'ayant conseillé d'ouvrir mon forum avec un autre navigateur que Firefox,il s'avére qu'avec Internet Explorer ,mon forum apparait SANS ERREUR sur mon écran.
Vais donc réinstaller Firefox et vous tiens au courant

Merci de votre disponibilité et de votre patience
Cordialement
Carole
avatar

Pram0013
**

Féminin
Messages : 84
Inscrit(e) le : 18/07/2011

Voir le profil de l'utilisateur http://circuit-court24.forumgratuit.org/forum
Pram0013 a été remercié(e) par l'auteur de ce sujet.

Résolu Images "Servimg" bloqué par module firefox "Adblock"

Message par Pram0013 Ven 5 Oct 2012 - 23:14

Problème trouvé !!
Fenêtre "Servimg" bloqué par le module Adblock de Firefox.
Ce qui empêchait toute capture d'image dans mes commentaires de FdF et empêchait de même de visualiser mes modifications "images" sur mon forum.

Merci de votre assistance
Cordialement
Carole
avatar

Pram0013
**

Féminin
Messages : 84
Inscrit(e) le : 18/07/2011

Voir le profil de l'utilisateur http://circuit-court24.forumgratuit.org/forum
Pram0013 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum