Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Problème de Lien ...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème de Lien ...

Message par xilones le Dim 4 Nov 2012 - 22:02

Bonsoir,je rencontre un problème : je met un lien dans un sujet dans un forum qui est dans une catégorie
et il met :


Il dit que seul les administrateurs peuvent voir le lien et je voudrait que le lien soit vu par tout le monde et qu'ils peuvent cliquer dessus

Merci d'avance
Cordialement,
xilones


Dernière édition par xilones le Dim 4 Nov 2012 - 22:20, édité 1 fois

xilones
Nouveau membre

Messages : 2
Inscrit(e) le : 04/11/2012

http://naufra-craft.pro-forum.fr
xilones a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de Lien ...

Message par Chacha le Dim 4 Nov 2012 - 22:14

Bonjour et Bienvenue
sur le Forum des Forums Forumactif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire
N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink


Bonsoir,

Vérifiez les permissions dans la liste déroulante à :

- "Voir les images dans les messages" et à

- "Voir les liens dans les messages" :

Panneau d'administration / Général / Forums / Catégories et forums :

Cliquez sur le perms du ou des forum(s) concerné(s).

Spoiler:

Tutoriel sur les Permissions sur les images et les liens dans les sujets.


Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 58014
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème de Lien ...

Message par xilones le Dim 4 Nov 2012 - 22:20

Un grand merci pour la rapidité et merci pour la réponse Sujet résolu.

Encore merci

xilones
Nouveau membre

Messages : 2
Inscrit(e) le : 04/11/2012

http://naufra-craft.pro-forum.fr
xilones a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum