Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Problème dans l'affichage 3Général" de mon Forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème dans l'affichage 3Général" de mon Forum

Message par Apexclaire le Ven 28 Déc 2012 - 14:04

Alors photo à l'appuie



Mon problème, j'ai toujours laisser la partie du bas (avec les derniers connectés, les connecté actuels etc présent sur le forum)
Depuis deux jours elle n'apparait plus pourtant comme vous le voyez sur ma copie d'écran j'ai bien tout cocher

Alors avez vous un idée de ou cela peut il venir ? scratch scratch


Dernière édition par Apexclaire le Ven 28 Déc 2012 - 15:24, édité 1 fois
avatar

Apexclaire
***

Féminin
Messages : 185
Inscrit(e) le : 23/09/2012

http://monchihuahuaamoi.forumactif.org/
Apexclaire a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème dans l'affichage 3Général" de mon Forum

Message par Shadow le Ven 28 Déc 2012 - 14:13

Bonjour,

Vous parlez bien de ce forum : http://www.zarok-rpgmaker.com/ ?

Merci Very Happy

avatar

Shadow
Adminactive
Adminactive

Féminin
Messages : 24348
Inscrit(e) le : 30/03/2007

https://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème dans l'affichage 3Général" de mon Forum

Message par Apexclaire le Ven 28 Déc 2012 - 14:21

Euhh non celui ci

http://monchihuahuaamoi.forumactif.org/

Je file mettre mon profil à jour Wink
avatar

Apexclaire
***

Féminin
Messages : 185
Inscrit(e) le : 23/09/2012

http://monchihuahuaamoi.forumactif.org/
Apexclaire a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème dans l'affichage 3Général" de mon Forum

Message par Apexclaire le Ven 28 Déc 2012 - 14:23

C'est la rubrique "Qui est en ligne?" qui a disparu il y a de cela deux jours
Pourtant tout est bien cocher, mais rien n'y fait Confused
avatar

Apexclaire
***

Féminin
Messages : 185
Inscrit(e) le : 23/09/2012

http://monchihuahuaamoi.forumactif.org/
Apexclaire a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème dans l'affichage 3Général" de mon Forum

Message par Shadow le Ven 28 Déc 2012 - 15:19

C'est bon nous avons trouvé d’où vient le problème cheers

Il faut aller dans PA-> Page d’accueil -> Structure et hiérarchie -> Hiérarchie -> Afficher les statistiques du forum-> Toujours

Voila rendeer
avatar

Shadow
Adminactive
Adminactive

Féminin
Messages : 24348
Inscrit(e) le : 30/03/2007

https://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème dans l'affichage 3Général" de mon Forum

Message par Apexclaire le Ven 28 Déc 2012 - 15:24

Vous êtes génial !!!!!!!!

Un grand grand merci à toute l' équipe cheers cheers
avatar

Apexclaire
***

Féminin
Messages : 185
Inscrit(e) le : 23/09/2012

http://monchihuahuaamoi.forumactif.org/
Apexclaire a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum