Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Soucis avec le html dans mes messages sur le forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Soucis avec le html dans mes messages sur le forum

Message par brainscape le Jeu 3 Jan 2013 - 20:44

Bonsoir à toutes et tous,

Lorsque je publie un post dans mon forum, le message "Désactiver le HTML dans ce message" est coché alors que j'ai autorisé le HTML. J'ai beau le décocher il se re-coche tout seul.
Lorsque je met du html pour une vidéo par exemple, la vidéo s'affiche en prévisualisation mais quand j'envoie cela s'affiche en code.

Pourriez-vous me dire ce que je dois faire pour éviter ce problème ?

Merci pour votre aide.

En image :

Spoiler:
Soucis avec le html dans mes messages sur le forum Html10


EDIT : J'ai trouvé ce qui ne fonctionnait pas. Cela provenait de mes préférences dans mon profil
brainscape

brainscape
****

Masculin
Messages : 295
Inscrit(e) le : 26/11/2007

http://stationps4.forumactif.com/
brainscape a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec le html dans mes messages sur le forum

Message par Bad_girls le Jeu 3 Jan 2013 - 21:03

Bonsoir!

As-tu contrôlé que ce soit bien coché là:

PANNEAU D'ADMIN - GENERAL - CONFIGURATION


Soucis avec le html dans mes messages sur le forum Html10

Cordialement Wink

Bad_girls

Bad_girls
*****

Féminin
Messages : 780
Inscrit(e) le : 21/09/2010

http://creations-offertes.1fr1.net/
Bad_girls a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Soucis avec le html dans mes messages sur le forum

Message par brainscape le Jeu 3 Jan 2013 - 21:14

Bonsoir,

C'était fait dans l'admin Wink

C'est dans mes préférences de mon profil que c'était décoché Wink

Soucis avec le html dans mes messages sur le forum Profil12

J'ai mis "résolu" dans mon titre.

Merci encore
brainscape

brainscape
****

Masculin
Messages : 295
Inscrit(e) le : 26/11/2007

http://stationps4.forumactif.com/
brainscape a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum