Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Problème icône du dès

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème icône du dès

Message par Invité le Sam 15 Juin 2013 - 14:43

Bonjour,

Après avoir avoir activer le module lancés de dès, je ne vois pas l'icône lorsque je rédige un message.
Voici la capture d'écran du PA :


Et lorsque je rédiges mon message :




Merci d'avance pour votre aide


Dernière édition par Tunvik le Dim 16 Juin 2013 - 10:20, édité 1 fois
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème icône du dès

Message par Chacha le Sam 15 Juin 2013 - 14:55

Bonjour,

Dans la page "Module lancer de dés" que vous montrez dans votre screen,  cochez OUI à "Activer le bbcode [roll] pour le lancé de dé :".




Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 56806
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème icône du dès

Message par Invité le Sam 15 Juin 2013 - 21:26

Bonsoir,

Merci pour votre aide mais ça ne change rien.
PA :



Nouveau message : 



Que puis je faire ?

Bonne soirée
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème icône du dès

Message par Chacha le Sam 15 Juin 2013 - 21:41

Re,

Dans le PA / Modules / Jeux de rôle / Gestion des champs / Jeux de rôle :

Vérifiez que à Activer les lancés de dés : il soit bien coché OUI.

Tutoriel sur le Lancer de dés.


Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 56806
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème icône du dès

Message par Invité le Sam 15 Juin 2013 - 21:48

Re,

C'est fait comme le montre le screen mais ça ne fonctionne toujours. J'avais suivi le tutoriel Smile.

avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème icône du dès

Message par Chacha le Sam 15 Juin 2013 - 21:52

Re,

Alors, regardez du côté des templates modifiés, mais dans ce domaine je ne pourrai pas vous aider.


Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 56806
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème icône du dès

Message par Inception le Sam 15 Juin 2013 - 21:59

Bonsoir,
je viens de me rendre compte que je n'ai plus l'opportunité de lancer les dés

J'ai désactivé les dés puis réactivé... Rien n'y fait !

Merci de nous indiquer quel template nous devons remettre à jour pour bénéficier à nouveau des dés.

Merci et bonne soirée
avatar

Inception
****

Masculin
Messages : 222
Inscrit(e) le : 10/04/2013

http://ssx4.forumgratuit.org/
Inception a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème icône du dès

Message par Chacha le Sam 15 Juin 2013 - 22:09

@Inception a écrit:Bonsoir,
je viens de me rendre compte que je n'ai plus l'opportunité de lancer les dés

J'ai désactivé les dés puis réactivé... Rien n'y fait !

Merci de nous indiquer quel template nous devons remettre à jour pour bénéficier à nouveau des dés.

Merci et bonne soirée
Bonsoir,

Merci de poser votre question dans la section Gérer l'apparence de son forum.


Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 56806
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème icône du dès

Message par Inception le Sam 15 Juin 2013 - 22:10

merci

J'y vais de ce pas Smile
avatar

Inception
****

Masculin
Messages : 222
Inscrit(e) le : 10/04/2013

http://ssx4.forumgratuit.org/
Inception a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème icône du dès

Message par Invité le Sam 15 Juin 2013 - 23:03

Bonsoir,

Le template qui posait problème était celui ci privmsgs_body.
Merci pour votre aide Chacha.
Ce problème est résolu.

Bonne soirée.
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème icône du dès

Message par Inception le Dim 16 Juin 2013 - 0:38

Merci Tunvik pour ton aide =)

Résolu pour moi aussi
avatar

Inception
****

Masculin
Messages : 222
Inscrit(e) le : 10/04/2013

http://ssx4.forumgratuit.org/
Inception a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème icône du dès

Message par Invité le Dim 16 Juin 2013 - 9:31

De rien Wink
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum