Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Problème avec servimg

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec servimg

Message par badibou le Mer 9 Oct 2013 - 21:13

Bonjour, depuis hier j'ai un problème avec Servimg, en fait il faut que je me connecte à tout les fois ou je veux envoyer une image ce qui devient un peu tannant...

J'ai cherché sur le FDF et fait ce qu'on me dit sur Cette page mais toujours rien...

une idée ?

Merci de bien vouloir me répondre !

Cordialement,


Dernière édition par badibou le Mer 9 Oct 2013 - 22:49, édité 1 fois
avatar

badibou
*****

Masculin
Messages : 544
Inscrit(e) le : 14/02/2013

http://www.forumdessports.com
badibou a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec servimg

Message par Chacha le Mer 9 Oct 2013 - 21:24

Bonsoir,

• Vérifiez l'adresse indiquée dans votre panneau d'administration comme indiqué dans ce screen :



Tutoriel sur Servimg : Comment ça fonctionne ?

• Vous avez peut-être modifié le mot de passe depuis la création de votre forum ?

Dans ce cas connectez-vous directement à Servimg et modifier le mot de passe : https://servimg.com/profile.php?mode=editprofile par celui actuellement utilsé pour accéder au forum.


Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 57989
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec servimg

Message par badibou le Mer 9 Oct 2013 - 22:21

Bonjour Chacha,

Même si je n'avais rien modifier j'ai tout refait et j'ai toujours le même problème.. j'envoie une image et si je veux en envoyer une autre il faut que j'entre mon adresse E-mail et le mot de passe... tout est identique partout....
avatar

badibou
*****

Masculin
Messages : 544
Inscrit(e) le : 14/02/2013

http://www.forumdessports.com
badibou a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec servimg

Message par Chacha le Mer 9 Oct 2013 - 22:33

Re,

Envoyez moi par les informations suivantes :

• L'adresse e-mail de fondation du forum.
• Le lien url de votre forum.
• Le lien url de ce sujet.

Nous demanderons aux techniciens Servimg de bien vouloir regarder au problème. Wink

Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 57989
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Problème avec servimg

Message par badibou le Mer 9 Oct 2013 - 22:48

Bonjour je crois que c'est correct quoi que je ne suis pas sur... si le problème revient je vous en ferez par...

Merci Chacha !
avatar

badibou
*****

Masculin
Messages : 544
Inscrit(e) le : 14/02/2013

http://www.forumdessports.com
badibou a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum