Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Problème avec le HTML

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec le HTML

Message par Landartts le Sam 2 Nov 2013 - 14:23

Bonjour, bonsoir à tous. Smile
Depuis tout à l'heure je fais des recherches approfondies pour savoir si quelqu'un a déjà eu le même problème que moi, mais apparemment non. J'ai commencée à créer un forum et j'ai une fiche HTML que j'avais déjà utiliser auparavant pour un de mes forums mais, pour mon forum actuel la fiche ne marches pas...

Petites Précisions:
- J'ai bien mis "Activer le HTML" dans le PA.
- La case "Désactiver le HTML pour ce message" est cochée quand je veux poster un message. (Sans ou avec HTML.)
- Quand je prévisualises le message il n'y a aucun problème avec le HTML, c'est quand je postes que le HTML ne marche pas.
- Je suis en version phpBB2.

Merci d'avance à ceux qui m'aideront. Affirmatif


Dernière édition par Landartts le Sam 2 Nov 2013 - 14:44, édité 1 fois
avatar

Landartts
Nouveau membre

Féminin
Messages : 8
Inscrit(e) le : 02/11/2013

Landartts a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le HTML

Message par Chacha le Sam 2 Nov 2013 - 14:30

Bonjour et Bienvenue
sur le Forum des Forums Forumactif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire
N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink


Bonjour,

Avez-vous vérifié l'Activation du HTML : 3 points de contrôle ?


Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 56787
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le HTML

Message par Landartts le Sam 2 Nov 2013 - 14:44

Non. D'ailleurs, je n'ai même pas vue le sujet même après moult recherches. x) Donc, tout marches, merci à vous. ^^ (Je m'excuses d'ailleurs d'avoir créer un sujet alors qu'un tutoriel existait. ^^)
avatar

Landartts
Nouveau membre

Féminin
Messages : 8
Inscrit(e) le : 02/11/2013

Landartts a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum