Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Les utilisateurs de mon forum n'apparaissent pas ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Les utilisateurs de mon forum n'apparaissent pas ?

Message par Elfenyu le Sam 23 Nov 2013 - 11:43

Bonjour ,

J'ai créé il y a quelques semaines mon forum , je l'ai diffusé , des personnes s' y sont inscrite ( on m'a alerté sur mes mails) mais les utilisateur n'apparaissent pas ... Rolling Eyes 

Dans les utilisateurs connectés , ça me mets "dernier utilisateurs enregistré : Cats87 " et puis plus rien . Idem dans mon panneau d'administration , je tape le pseudo et on me met que l'utilisateur n'existe pas Neutral 

Quelqu'un sait comment y remédier ?

Merci de vos réponses I love you


Dernière édition par Elfenyu le Sam 23 Nov 2013 - 13:17, édité 1 fois
avatar

Elfenyu
Nouveau membre

Féminin
Messages : 9
Inscrit(e) le : 27/10/2013

http://rescue-dreams.forumgratuit.org
Elfenyu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les utilisateurs de mon forum n'apparaissent pas ?

Message par Chacha le Sam 23 Nov 2013 - 11:51

Bonjour et Bienvenue
sur le Forum des Forums Forumactif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire
N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink


Bonjour,

Quelle est l'url du forum concerné ? Car s'il s'agit du forum renseigné dans votre profil, il n'y a que 1 membre d'enregistré.

Si c'est bien le forum http://sos-chats-chiens-nac.forumactif.org/ vérifiez dans votre panneau d'administration s'il n'y a pas d'utilisateurs à valider :



S'il y en avait bien, activez-les et vérifiez l'option choisie pour l'activation des utilsateurs comme expliqué dans ce tutoriel : Différents modes d'activation des utilisateurs.


Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 57276
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les utilisateurs de mon forum n'apparaissent pas ?

Message par Elfenyu le Sam 23 Nov 2013 - 13:15

Merci Wink

Pourtant dans mes mails , j'ai cliqué sur le lien et ça m'a re dirigé vers le compte de la personne ?
avatar

Elfenyu
Nouveau membre

Féminin
Messages : 9
Inscrit(e) le : 27/10/2013

http://rescue-dreams.forumgratuit.org
Elfenyu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les utilisateurs de mon forum n'apparaissent pas ?

Message par Elfenyu le Sam 23 Nov 2013 - 13:16

C'est bon , merci !
avatar

Elfenyu
Nouveau membre

Féminin
Messages : 9
Inscrit(e) le : 27/10/2013

http://rescue-dreams.forumgratuit.org
Elfenyu a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum