Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

(#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil)

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil)

Message par eden123 le Dim 9 Fév 2014 - 9:08

Bonjour.

Je n'arrive plus a mettre des photos dans la galerie.

Voici ce qui arrive une fois la photo envoyé.

(#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil) Galeri10

Et voici le stockage de ma galerie.

(#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil) Galeri11

Merci de bien vouloir m'aider, merci..... Embarassed
avatar

eden123
****

Messages : 255
Inscrit(e) le : 19/05/2012

http://lamalleauxtresors.creerforums.fr/
eden123 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil)

Message par Chacha le Dim 9 Fév 2014 - 11:14

Bonjour,

Avez-vous vérifié la répartition de l'espace de stockage alloué ?

(#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil) 09615172706 Fonctionnement :

Panneau d'administration (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil) Arrow10 Divers (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil) Arrow10 (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil) Storage Stockage (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil) Arrow10 Gestion

Vous pouvez répartir ces 20 Mo entre les deux fonctionnalités. Bien évidemment, si vous attribuez 20Mo aux fichiers joints, la galerie se retrouve à 0Mo d'espace alloué.
(#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil) Espsto12

La suite se trouve dans le tutoriel sur le Fonctionnement de l'espace de stockage. Wink


Cordialement.
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 61158
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil)

Message par PhilaSoleil le Dim 9 Fév 2014 - 11:57

Bonjour,

J'ai exactement le même problème.
Je n'avais pas vu ce message et j'ai posté ailleurs.
Je clique sur "Résolu" pour mon sujet:
https://forum.forumactif.com/t364078-envoi-d-images-sur-la-galerie

Bonne journée à tous.
PhilaSoleil

PhilaSoleil
**

Masculin
Messages : 66
Inscrit(e) le : 29/08/2013

http://phila-soleil.forumactif.org/
PhilaSoleil a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil)

Message par eden123 le Dim 9 Fév 2014 - 19:15

Oui, oui, j'ai déjà regardé tout mon stockage est alloué à la galerie. J'ai réussi a en mettre 3 cette après midi, mais en insistant. Et j'en ai une bonne cinquantaine a mettre  Sad 
avatar

eden123
****

Messages : 255
Inscrit(e) le : 19/05/2012

http://lamalleauxtresors.creerforums.fr/
eden123 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil)

Message par PhilaSoleil le Dim 9 Fév 2014 - 19:31

Bonsoir eden123,

Moi de même...
PhilaSoleil

PhilaSoleil
**

Masculin
Messages : 66
Inscrit(e) le : 29/08/2013

http://phila-soleil.forumactif.org/
PhilaSoleil a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil)

Message par eden123 le Dim 9 Fév 2014 - 21:11

Dernière nouvelle si cela peux aider a comprendre.

Je viens de réessayer l'image est passé après 8 tentatives....... j'abandonne pour ce soir , je stocke sur mon pc en attendant.

Merci encore pour votre aide.
avatar

eden123
****

Messages : 255
Inscrit(e) le : 19/05/2012

http://lamalleauxtresors.creerforums.fr/
eden123 a été remercié(e) par l'auteur de ce sujet.

Résolu Impossible de mettre ou changer un avatar

Message par Martine.A le Lun 10 Fév 2014 - 11:42

Bonjour,

Impossible de mettre ou modifier un avatar depuis l'onglet "avatar" du profil de mes membres.
Plusieurs de mes membres me l'ont signalé depuis 3 jours et j'ai moi-même essayé sans succès :
Quand on tente de charger une image depuis son ordinateur, l'adresse de l'image se charge bien dans la case prévue à côté de la case "télécharger" mais après avoir enregistré la réponse est : "Aucune image n'a été envoyée de votre ordinateur". Et en cliquant sur "réessayer", bien souvent il n'y a même plus la possibilité de télécharger depuis l'ordinateur .
Par contre, je peux parfaitement les mettre ou les modifier depuis l'interface d'administration.
avatar

Martine.A
Nouveau membre

Messages : 8
Inscrit(e) le : 30/12/2013

http://www.monde-miniature-noel.forumactif.org
Martine.A a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil)

Message par Chacha le Lun 10 Fév 2014 - 12:59

Bonjour,

Le signalement est remonté aux techniciens. Wink


Cordialement.
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 61158
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil)

Message par Chacha le Lun 10 Fév 2014 - 12:59

Bonjour et Bienvenue
sur le Forum des Forums Forumactif
Vu que vous êtes nouveau, voici quelques sujets importants :
(#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil) Attention2 Sécurité : mail de fondation - Ce qu'il ne faut pas faire
N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink


Bonjour,

Le signalement est remonté aux techniciens. Wink


Cordialement.
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 61158
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil)

Message par Martine.A le Lun 10 Fév 2014 - 13:01

Merci de votre rapide intervention.
avatar

Martine.A
Nouveau membre

Messages : 8
Inscrit(e) le : 30/12/2013

http://www.monde-miniature-noel.forumactif.org
Martine.A a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil)

Message par PhilaSoleil le Lun 10 Fév 2014 - 13:09

Bonjour,

Merci Chacha...

Et si, du temps qu'on y était, on pouvait faire qqch afin de pouvoir "vider la corbeille" de la galerie, ce serait bien.
PhilaSoleil

PhilaSoleil
**

Masculin
Messages : 66
Inscrit(e) le : 29/08/2013

http://phila-soleil.forumactif.org/
PhilaSoleil a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil)

Message par Chacha le Lun 10 Fév 2014 - 13:16

@PhilaSoleil a écrit:Bonjour,

Merci Chacha...

Et si, du temps qu'on y était, on pouvait faire qqch afin de pouvoir "vider la corbeille" de la galerie, ce serait bien.
Bonjour,

Plusieurs sujets ont été ouverts et même une suggestion que vous trouverez par CE LIEN, mais en résumé :

@Zen a écrit:Une fois les images déplaces dans la corbeille, elles ne seront plus visibles pour les membres. Malheureusement à cause de raison technique, elles ne peuvent pas être retirées définitivement de la base de données pour le moment. Mais la corbeille ne prend aucune place de la disque des membres. Donc il n'y pas de problème dessus.


Cordialement.

Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 61158
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil)

Message par eden123 le Lun 10 Fév 2014 - 15:04

@Chacha a écrit:Bonjour,

Le signalement est remonté aux techniciens. Wink


Cordialement.

Merci beaucoup, j'ai de nouveau essayé ce matin, mais le problème persiste.  Sad 
avatar

eden123
****

Messages : 255
Inscrit(e) le : 19/05/2012

http://lamalleauxtresors.creerforums.fr/
eden123 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil)

Message par Chacha le Mar 11 Fév 2014 - 10:06

Bonjour,

Les techniciens regardent au problème.

Le sujet est déplacé dans la section " Besoin d'un Dévactif". Wink


Cordialement.
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 61158
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil)

Message par FANCH 56 le Mar 11 Fév 2014 - 10:16

Bonjour

Deux bugs de ma galerie pro sont en cours en cours sur mon forum.

Primo: Chargement de plus de trois photos.

La procédure habituelle, est de pouvoir parcourir notre DD, et de charger la photo dans le champ correspondant, et ainsi de suite jusqu'à 5 photos maxi.

Maintenant quand on arrive à 3 photos, voici ce qui apparait. Les deux photos suivantes la première, disparaissent au profis de la phrase " Aucun fichier sélectionné"

(#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil) Galeir10

Pour que cela fonctionne, il faut D'ABORD ouvrir les champs

(#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil) Captu192

Et ENSUITE insérer les photos

(#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil) Captu193


Secundo : Envois des photos

Quelque soit la méthode, l'envoi des photos ne fonctionne plus.

(#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil) Pasenv10

Je précise ici la capacité de mon stockage

(#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil) Stocka10

Et ici l'espace utilisé

(#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil) Captu194
FANCH 56

FANCH 56
Membre actif

Masculin
Messages : 13259
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil)

Message par FANCH 56 le Mar 11 Fév 2014 - 10:23

Merci chacha, j'avais pas vu le sujet.

Si mes captures peuvent aider, elles sont ici : https://forum.forumactif.com/t364144-bug-de-chargement-pour-ma-galerie-pro#top
FANCH 56

FANCH 56
Membre actif

Masculin
Messages : 13259
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil)

Message par Chacha le Mar 11 Fév 2014 - 10:27

@FANCH 56 a écrit:Merci chacha, j'avais pas vu le sujet.

Si mes captures peuvent aider, elles sont ici : https://forum.forumactif.com/t364144-bug-de-chargement-pour-ma-galerie-pro#top
Re,

J'aurais du y penser avant, j'ai fusionné les sujets. Wink


Cordialement.
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 61158
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil)

Message par PhilaSoleil le Mar 11 Fév 2014 - 18:07

Bonsoir,

Je viens de faire 3 essais sur la galerie (à 3 endroits différents, et 3 photos différentes).
Cela a l'air de refonctionner correctement.

Cela m'a rempli ensuite la corbeille, mais ce n'est pas grave.

Bonne soirée à tous.
PhilaSoleil

PhilaSoleil
**

Masculin
Messages : 66
Inscrit(e) le : 29/08/2013

http://phila-soleil.forumactif.org/
PhilaSoleil a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil)

Message par FANCH 56 le Mar 11 Fév 2014 - 18:18

Idem chez moi, sauf le bug de plusieurs photos à suivre
FANCH 56

FANCH 56
Membre actif

Masculin
Messages : 13259
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil)

Message par Chacha le Mer 12 Fév 2014 - 9:45

Bonjour,

Le souci semble résolu, il s'agissait d'un souci de montage réseau. Wink

Pourriez-vous confirmer le retour du bon fonctionnement svp ? Smile


Cordialement.
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 61158
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil)

Message par FANCH 56 le Mer 12 Fév 2014 - 10:07

Je confirme
FANCH 56

FANCH 56
Membre actif

Masculin
Messages : 13259
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil)

Message par *dan le Mer 12 Fév 2014 - 18:47

@Chacha a écrit:10 heures, ce matin....Bonjour,

Le souci semble résolu, il s'agissait d'un souci de montage réseau. Wink

Pourriez-vous confirmer le retour du bon fonctionnement svp ? Smile


Cordialement.



http://notreperenotremere.forumactif.org.... 19 heures... toujours rien....
*dan

*dan
****

Féminin
Messages : 238
Inscrit(e) le : 23/02/2009

http://notreperenotremere.forumactif.org
*dan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil)

Message par Martine.A le Mer 12 Fév 2014 - 18:54

Je rentre tout juste, j'ai fait des essais, quelques membres aussi, à priori tout roule sans soucis ...
Merci à vous.
avatar

Martine.A
Nouveau membre

Messages : 8
Inscrit(e) le : 30/12/2013

http://www.monde-miniature-noel.forumactif.org
Martine.A a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil)

Message par eden123 le Mer 12 Fév 2014 - 18:57

Bonjour.

Je viens de mettre mes photos, tout est rentré dans l'ordre.....pourvu que cela dure.

Merci pour votre aide.
avatar

eden123
****

Messages : 255
Inscrit(e) le : 19/05/2012

http://lamalleauxtresors.creerforums.fr/
eden123 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil)

Message par *dan le Mer 12 Fév 2014 - 20:31

MILLE MERCI ! çà marche....

Bonne continuation à tous...
*dan

*dan
****

Féminin
Messages : 238
Inscrit(e) le : 23/02/2009

http://notreperenotremere.forumactif.org
*dan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: (#738) "Aucune de vos photos n'a été envoyée" (galerie et avatar depuis le profil)

Message par Chacha le Mer 12 Fév 2014 - 20:33

Bonsoir,

Merci bien pour vos retours. Smile

Ce sujet est par conséquent archivé. Wink
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 61158
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum