Lien sur image

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Lien sur image

Message par Anachy Sam 24 Mai 2014 - 13:15

Bonjour a tous,


J'ai un petit ennui,je voudrais mettre un lien sur les logo de mes partenaires qui redirige vers leur forum donc j'ai fait des recherches et je suis tombé sur ce code:
 
je mets bien : <a href="http:// mon lien forum"target="_blank"><img  src="http://le lien de mon image"/></a>

Mais le souci c'est que cela ne fonctionne pas j'ai directement la ligne de code qui apparait.

Je veux mettre ça dans les widgets .


Dernière édition par Anachy le Sam 24 Mai 2014 - 18:11, édité 1 fois
avatar

Anachy
Nouveau membre

Masculin
Messages : 3
Inscrit(e) le : 02/08/2006

Voir le profil de l'utilisateur
Anachy a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lien sur image

Message par Invité Sam 24 Mai 2014 - 16:17

Bonjour,

Vérifiez, s'il vous plaît, les deux premiers points de ce tutoriel :
=> https://forum.forumactif.com/t285442-

Cordialement.
Anonymous

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lien sur image

Message par Anachy Sam 24 Mai 2014 - 17:30

J'ai revérifié et je suis bien configuré pour le HTML

Merci de ton aide j'ai résolu mon problème


Dernière édition par Anachy le Sam 24 Mai 2014 - 18:11, édité 1 fois
avatar

Anachy
Nouveau membre

Masculin
Messages : 3
Inscrit(e) le : 02/08/2006

Voir le profil de l'utilisateur
Anachy a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lien sur image

Message par Invité Sam 24 Mai 2014 - 17:36

Avez-vous réessayé ?

Il me faudrait le lien de votre forum et le code inséré dans le widget s'il vous plaît. Smile
Anonymous

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Lien sur image

Message par Invité Sam 24 Mai 2014 - 17:39

Je mets ma petite touche

Déjà comme l'a dit Nightmare il faut déjà que ton HTML soit activé
Assuré toi que le lien a bien été correctement orthographié

As-tu essayé de mettre ailleurs que sur la page que tu veux ?
As-tu essayé un autre code pour voir si ce n'était pas le code lui même qui bug

Voilà j'espère t'avoir même un tout petit peu aidé Smile
Anonymous

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum