Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

[Résolu] Le bouton j'aime de Facebook n'apparait pas sur mon forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu [Résolu] Le bouton j'aime de Facebook n'apparait pas sur mon forum

Message par FANCH 56 le Mar 26 Aoû 2014 - 9:45

Bonjour

Tout est dans le titre.

Merci


Dernière édition par FANCH 56 le Mar 26 Aoû 2014 - 11:40, édité 1 fois
FANCH 56

FANCH 56
Membre actif

Masculin
Messages : 13259
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Résolu] Le bouton j'aime de Facebook n'apparait pas sur mon forum

Message par *Henry* le Mar 26 Aoû 2014 - 10:05

Bonjour François ...

il est bien présent :

[Résolu] Le bouton j'aime de Facebook n'apparait pas sur mon forum Fanch-10
*Henry*

*Henry*
Membre actif

Masculin
Messages : 2419
Inscrit(e) le : 11/04/2008

http://plauderkanal.forumieren.com
*Henry* a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Résolu] Le bouton j'aime de Facebook n'apparait pas sur mon forum

Message par FANCH 56 le Mar 26 Aoû 2014 - 10:24

Je ne le vois ni sous OPERA ni sous Firefox !!! Bizarre

[Résolu] Le bouton j'aime de Facebook n'apparait pas sur mon forum Captur35
FANCH 56

FANCH 56
Membre actif

Masculin
Messages : 13259
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Résolu] Le bouton j'aime de Facebook n'apparait pas sur mon forum

Message par kiwi14637 le Mar 26 Aoû 2014 - 10:38

@FANCH 56 a écrit:Je ne le vois ni sous OPERA ni sous Firefox !!! Bizarre

[Résolu] Le bouton j'aime de Facebook n'apparait pas sur mon forum Captur35
Bonjour,

Je le vois bien avec Firefox ...
Peut-être un module complémentaire ? Adblock ?

Bonne journée !
kiwi14637

kiwi14637
Membre habitué(e)

Masculin
Messages : 1387
Inscrit(e) le : 19/05/2010

kiwi14637 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Résolu] Le bouton j'aime de Facebook n'apparait pas sur mon forum

Message par FANCH 56 le Mar 26 Aoû 2014 - 10:40

Adblock désactivé

[Résolu] Le bouton j'aime de Facebook n'apparait pas sur mon forum Captur36
FANCH 56

FANCH 56
Membre actif

Masculin
Messages : 13259
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Résolu] Le bouton j'aime de Facebook n'apparait pas sur mon forum

Message par Neptunia le Mar 26 Aoû 2014 - 10:43

Bonjour ^^

Utilises-tu un bloqueur de pub ?
Si oui il est possible que tu ait filtré les réseaux sociaux.

Battu à la course par un oiseau australien incapable de voler

Vois tu le bouton J'aime sur le FdF ?
Neptunia

Neptunia
Membre actif

Féminin
Messages : 15347
Inscrit(e) le : 08/08/2010

https://www.galaxie-series.net/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Résolu] Le bouton j'aime de Facebook n'apparait pas sur mon forum

Message par kiwi14637 le Mar 26 Aoû 2014 - 10:44

@FANCH 56 a écrit:Adblock désactivé

[Résolu] Le bouton j'aime de Facebook n'apparait pas sur mon forum Captur36
Je ne sais pas si le mode sans échec existe sous Opera (redémarrer avec toutes les extensions désactivées, réglages par défaut ...) Il faudrait voir !
kiwi14637

kiwi14637
Membre habitué(e)

Masculin
Messages : 1387
Inscrit(e) le : 19/05/2010

kiwi14637 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Résolu] Le bouton j'aime de Facebook n'apparait pas sur mon forum

Message par FANCH 56 le Mar 26 Aoû 2014 - 10:49

Neptune
Oui je vois le bouton j'aime sur Fa

[Résolu] Le bouton j'aime de Facebook n'apparait pas sur mon forum Captur37


EDIT : lE BOUTON J'AIME APPARAIT que lorsque le sujet est ouvert.

[Résolu] Le bouton j'aime de Facebook n'apparait pas sur mon forum Captur38
FANCH 56

FANCH 56
Membre actif

Masculin
Messages : 13259
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Résolu] Le bouton j'aime de Facebook n'apparait pas sur mon forum

Message par Neptunia le Mar 26 Aoû 2014 - 11:00

Si tu consultes un de tes sujets en mode Invité, vois tu le bouton J'aime avec autre chose que IE ?
Neptunia

Neptunia
Membre actif

Féminin
Messages : 15347
Inscrit(e) le : 08/08/2010

https://www.galaxie-series.net/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Résolu] Le bouton j'aime de Facebook n'apparait pas sur mon forum

Message par FANCH 56 le Mar 26 Aoû 2014 - 11:05

Je suis sous Linux, donc pas IE.
FANCH 56

FANCH 56
Membre actif

Masculin
Messages : 13259
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Résolu] Le bouton j'aime de Facebook n'apparait pas sur mon forum

Message par ThePassionOfGaming le Mar 26 Aoû 2014 - 11:06

Bonjour,

Sinon j'ai un script Like FB et twitter si sa t'intéresse ?
ThePassionOfGaming

ThePassionOfGaming
*****

Masculin
Messages : 686
Inscrit(e) le : 23/03/2013

http://www.thepassionofgaming.com/
ThePassionOfGaming a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Résolu] Le bouton j'aime de Facebook n'apparait pas sur mon forum

Message par FANCH 56 le Mar 26 Aoû 2014 - 11:08

Apparemment cela fonctionne DANS les sujets, je vais continuer de chercher, et je 'informerai si besoin du script.
FANCH 56

FANCH 56
Membre actif

Masculin
Messages : 13259
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: [Résolu] Le bouton j'aime de Facebook n'apparait pas sur mon forum

Message par ThePassionOfGaming le Mar 26 Aoû 2014 - 11:11

Le bouton fonctionne normalement que sur les sujets Wink
ThePassionOfGaming

ThePassionOfGaming
*****

Masculin
Messages : 686
Inscrit(e) le : 23/03/2013

http://www.thepassionofgaming.com/
ThePassionOfGaming a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Résolu] Le bouton j'aime de Facebook n'apparait pas sur mon forum

Message par Neptunia le Mar 26 Aoû 2014 - 11:14

Et bien oui, le bouton apparaît sur les sujets, c'est comme cela que ça marche.

Pour IE, désolé, t'a du faire une coquille en tapant IE au lieu de LE et j'ai compris de travers.
Neptunia

Neptunia
Membre actif

Féminin
Messages : 15347
Inscrit(e) le : 08/08/2010

https://www.galaxie-series.net/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [Résolu] Le bouton j'aime de Facebook n'apparait pas sur mon forum

Message par FANCH 56 le Mar 26 Aoû 2014 - 11:39

Merci beaucoup.

Donc résolu pour ce sujet
FANCH 56

FANCH 56
Membre actif

Masculin
Messages : 13259
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum