Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Problème avec le chargement des images de ServImg

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

  • 0

Résolu Problème avec le chargement des images de ServImg

Message par Bipo le Lun 1 Sep 2014 - 11:00

Bonjour,

J'ai exactement le même problème que Barbalala. Depuis quelques minutes, toutes mes images hébergées sur ServImg ne répondent plus. Ce n'est pas un problème de cache (j'ai déjà effectué les manipulations nécessaires). Le server i39 de ServImg pédale dans la semoule Smile

Bien cordialement,
Xoumi.


Dernière édition par Xoumi le Lun 1 Sep 2014 - 18:36, édité 1 fois
Bipo

Bipo
Membre habitué

Messages : 1141
Inscrit(e) le : 23/09/2010

Voir le profil de l'utilisateur
Bipo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images de ServImg

Message par Chacha le Lun 1 Sep 2014 - 11:05

.Problème avec le chargement des images de ServImg V2JWLEG.Bonjour,

Votre problème a fait l'objet d'un rapport. Le rapport sera traité par un technicien Servimg dans les plus brefs délai afin d'apporter une solution à votre problème rapidement.

Merci de votre patience. Wink

A bientôt sur ForumActif Smile
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 62249
Inscrit(e) le : 21/08/2010

Voir le profil de l'utilisateur https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu PLUS DU TOUT D'IMAGES SUR MON FORUM

Message par Invité le Lun 1 Sep 2014 - 11:10

bonjour,
depuis quelques minutes je n'ai plus du tout d'images sur mon forum, même les boutons ont disparu, ce qui gène à son fonctionnement!
j'ai essayé un autre hébergeur que servimg et ça fait la même chose, donc le problème vient de Forumactif à mon avis!
j'ai vidé le cache de mon navigateur.
je suis sous IE11.
Merci
Anonymous

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Les images de mon forum (Logo, catégories etc ) ne s'affiche plus

Message par Godric's Hollow le Lun 1 Sep 2014 - 11:10

Bonjour !

Tout fonctionnait bien jusqu'à présent et soudainement les images de mon forum ne veulent plus s'afficher. Je n'ai fais que crée des catégories et des groupes...

lien vers mon forum : http://godricshollow-rpg.forumactif.org/

Merci d'avance !

avatar

Godric's Hollow
*

Féminin
Messages : 33
Inscrit(e) le : 31/08/2014

Voir le profil de l'utilisateur http://godricshollow-rpg.forumactif.org/
Godric's Hollow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images de ServImg

Message par tenshi49 le Lun 1 Sep 2014 - 11:12

Bonjour,

J'ai le même souci, d'habitude je ne me sers pas de Servimg pour hébergeur, car il met tout en JPG, j'utilise un autre... bref, il déconne par chez moi aussi, j'ai testé sur tous les forums, avec google chrome, firefox, mais rien n'y fait, j'ai même supprimé les caches ce matin ! rien non plus ! cordialement !
tenshi49

tenshi49
**

Féminin
Messages : 81
Inscrit(e) le : 03/08/2009

Voir le profil de l'utilisateur http://cityofpub.forumactif.org/
tenshi49 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images de ServImg

Message par Chacha le Lun 1 Sep 2014 - 11:13

@Chacha a écrit:
.Problème avec le chargement des images de ServImg V2JWLEG.Bonjour,

Votre problème a fait l'objet d'un rapport. Le rapport sera traité par un technicien Servimg dans les plus brefs délai afin d'apporter une solution à votre problème rapidement.

Merci de votre patience. Wink

A bientôt sur ForumActif Smile
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 62249
Inscrit(e) le : 21/08/2010

Voir le profil de l'utilisateur https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images de ServImg

Message par Invité le Lun 1 Sep 2014 - 11:21

On me demande d'ouvrir un nouveau post et on me le vire sans me prévenir, vous avez fusionné apparemment, j'ai eu du mal à le retrouver....
le souci ne vient pas de servimg mais de forumactif, vu que j'ai aussi un forum IXOIT et qu'il n'y a aucun problème avec servimg! et que ça fait pareil avec les autres hébergeurs....
Anonymous

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images de ServImg

Message par ISIS2120 le Lun 1 Sep 2014 - 11:24

Merci FFA de faire le nécessaire, je suis dans le même cas que mes comparses... patience patience lolllllllll
Bonne journée quand même
Amicalement Isis
ISIS2120

ISIS2120
***

Féminin
Messages : 100
Inscrit(e) le : 03/11/2009

Voir le profil de l'utilisateur http://bienvenuechezisis.forumactif.com/
ISIS2120 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images de ServImg

Message par reikimeditation le Lun 1 Sep 2014 - 11:42

plus aucune image sur le forum!...que se passe t il?

http://echellesprirituelle.forumactif.org/


Dernière édition par reikimeditation le Lun 1 Sep 2014 - 12:09, édité 1 fois
reikimeditation

reikimeditation
**

Messages : 72
Inscrit(e) le : 30/05/2014

Voir le profil de l'utilisateur http://echellesprirituelle.forumactif.org/
reikimeditation a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images de ServImg

Message par tenshi49 le Lun 1 Sep 2014 - 11:47

Il faut patienter, sur mon forum je n'ai pas hébergé avec Servimg donc tout fonctionne très bien, mais sur mon autre forum j'ai fait l'erreur de prendre servimg pour tout héberger lolllll ^^
tenshi49

tenshi49
**

Féminin
Messages : 81
Inscrit(e) le : 03/08/2009

Voir le profil de l'utilisateur http://cityofpub.forumactif.org/
tenshi49 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images de ServImg

Message par Admin lisa le Lun 1 Sep 2014 - 11:50

bonjour moi pareil plus rien sur le forum , que des carrer je vais attendre lisa
Admin lisa

Admin lisa
*****

Féminin
Messages : 531
Inscrit(e) le : 29/11/2012

Voir le profil de l'utilisateur http://leroyaumedephotophil.forumactif.org/forum
Admin lisa a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images de ServImg

Message par Genealpha_René le Lun 1 Sep 2014 - 11:52

même chose chez-moi
ça fonctionnait très bien il y a quelques minutes et là les images des posts ne s'affichent pas
Genealpha_René

Genealpha_René
*****

Masculin
Messages : 537
Inscrit(e) le : 07/08/2013

Voir le profil de l'utilisateur http://www.vosoriginesyourroots.org/
Genealpha_René a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images de ServImg

Message par D.Deschamps le Lun 1 Sep 2014 - 11:54

Même problème pour ma part ! Plus aucune image, c'est bien embêtant tout ça :/

http://ententekillersdevf.forum-actif.net/
D.Deschamps

D.Deschamps
****

Masculin
Messages : 356
Inscrit(e) le : 26/04/2011

Voir le profil de l'utilisateur http://ententekillersdevf.forum-actif.net/
D.Deschamps a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images de ServImg

Message par Genealpha_René le Lun 1 Sep 2014 - 11:54

on dirait que ça vient de revenir mais elles disparaissent tout de suite scratch
ça rame encore
Genealpha_René

Genealpha_René
*****

Masculin
Messages : 537
Inscrit(e) le : 07/08/2013

Voir le profil de l'utilisateur http://www.vosoriginesyourroots.org/
Genealpha_René a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images de ServImg

Message par Invité le Lun 1 Sep 2014 - 11:58

le problème ne vient pas de servimg, j'ai essayé un autre serveur et c'est la même daube
Anonymous

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images de ServImg

Message par Genealpha_René le Lun 1 Sep 2014 - 11:59

même les smiley ici n'entrent pas
Genealpha_René

Genealpha_René
*****

Masculin
Messages : 537
Inscrit(e) le : 07/08/2013

Voir le profil de l'utilisateur http://www.vosoriginesyourroots.org/
Genealpha_René a été remercié(e) par l'auteur de ce sujet.

Résolu URGENCE SVP

Message par melina07 le Lun 1 Sep 2014 - 12:02

Quelqu'un aurait-il la gentillesse de vérifier mon forum car de nombreux problèmes surviennent depuis quelques jours.

impossibilité a certains membres de mettre des photos
on ne voit plus non plus les photos postées*
et certain membre ne peuvent plus poster de sujet nouveau

je vous remercie beaucoup
voici le lien du forum
http://lesoiseauxexotiquesd.lebonforum.com/forum
melina07

melina07
***

Féminin
Messages : 164
Inscrit(e) le : 30/05/2010

Voir le profil de l'utilisateur http://nosanourspoilsetplum.forum2ouf.com/index.htm
melina07 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images de ServImg

Message par Invité le Lun 1 Sep 2014 - 12:04

@melina07 a écrit:Quelqu'un aurait-il la gentillesse de vérifier mon forum car de nombreux problèmes surviennent depuis quelques jours.

impossibilité a certains membres de mettre des photos
on ne voit plus non plus les photos postées*
et certain membre ne peuvent plus poster de sujet nouveau

je vous remercie beaucoup
voici le lien du forum
http://lesoiseauxexotiquesd.lebonforum.com/forum

Problème général pour le postage des photos faisant l'objet d'un sujet unique!
Anonymous

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images de ServImg

Message par Invité le Lun 1 Sep 2014 - 12:07

Apparemment problème général ou presque, j'ai également le même souci!

Cordialement
Anonymous

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images de ServImg

Message par Invité le Lun 1 Sep 2014 - 12:07

J'ai le même problème. Confused

http://www.megaphone-forum.com/
Anonymous

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images de ServImg

Message par Genealpha_René le Lun 1 Sep 2014 - 12:12

tentative de mettre une image c
C'est ce qui apparaît au bas de mes pages


Problème avec le chargement des images de ServImg Servin10

https://i.servimg.com/u/f39/18/61/38/11/servin10.png
Genealpha_René

Genealpha_René
*****

Masculin
Messages : 537
Inscrit(e) le : 07/08/2013

Voir le profil de l'utilisateur http://www.vosoriginesyourroots.org/
Genealpha_René a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images de ServImg

Message par le 11eme rc le Lun 1 Sep 2014 - 12:13

bonjour a tous même soucis ce matin image de fond a disparu ainsi que logo et photo sur le forum , pb accès aux forum pour certain membres !
avatar

le 11eme rc
Nouveau membre

Messages : 9
Inscrit(e) le : 30/07/2013

Voir le profil de l'utilisateur http://cantal-airsoft.forumactif.org/
le 11eme rc a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images de ServImg

Message par topmick le Lun 1 Sep 2014 - 12:14

Bonjour il s'agit d'un problème général . Je crois que forumactif est en cours pour réglé le problème au plus vite
topmick

topmick
Nouveau membre

Masculin
Messages : 27
Inscrit(e) le : 25/11/2011

Voir le profil de l'utilisateur http://forum.stromae-forumofficiel.fr/
topmick a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images de ServImg

Message par kailash35 le Lun 1 Sep 2014 - 12:15

Je rencontre le même souci que les intervenants précédents. Déjà merci aux techniciens !
kailash35

kailash35
**

Messages : 64
Inscrit(e) le : 18/01/2014

Voir le profil de l'utilisateur http://capchiens.forumpro.fr/
kailash35 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images de ServImg

Message par hippocampe le Lun 1 Sep 2014 - 12:16

Bonjour
Nous sommes tous dans le même cas
Il est écrit plus haut que le staff s'en occupe
Soyez patient svp et merci pour eux salut
avatar

hippocampe
***

Masculin
Messages : 106
Inscrit(e) le : 30/12/2007

Voir le profil de l'utilisateur http://escale-majuscule.forumactif.org/
hippocampe a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images de ServImg

Message par Genealpha_René le Lun 1 Sep 2014 - 12:16

probablement oui habituellement c'est le cas ils font très vite

ça serait intéressant de savoir s'ils ont faits un nouveau changement servimg aujourd'hui

et oui un grand merci aux techniciens
Genealpha_René

Genealpha_René
*****

Masculin
Messages : 537
Inscrit(e) le : 07/08/2013

Voir le profil de l'utilisateur http://www.vosoriginesyourroots.org/
Genealpha_René a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images de ServImg

Message par 1XMisterX1 le Lun 1 Sep 2014 - 12:37

Bonjour, 

Pour information, le problème est également présent de mon côté.
1XMisterX1

1XMisterX1
****

Masculin
Messages : 266
Inscrit(e) le : 30/04/2014

Voir le profil de l'utilisateur http://forumdescollegiens.forumactif.org/
1XMisterX1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images de ServImg

Message par melina07 le Lun 1 Sep 2014 - 12:42

ba oui ua des soucis là sur les forums??????
melina07

melina07
***

Féminin
Messages : 164
Inscrit(e) le : 30/05/2010

Voir le profil de l'utilisateur http://nosanourspoilsetplum.forum2ouf.com/index.htm
melina07 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images de ServImg

Message par Invité le Lun 1 Sep 2014 - 12:45

Même problème chez moi
Anonymous

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le chargement des images de ServImg

Message par Invité le Lun 1 Sep 2014 - 12:46

Bonjour,

Il faut vous référer à ce sujet : https://forum.forumactif.com/t371359-probleme-avec-le-chargement-des-images-de-servimg

Comme il traite de la même chose, il est inutile d'en ouvrir d'autres. Wink


Cordialement.
Anonymous

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum