Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Boutons des partenaires disparus, remplacés par une image "Uprapide"

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Boutons des partenaires disparus, remplacés par une image "Uprapide"

Message par Rose Noctalis le Ven 14 Nov 2014 - 14:56

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Mozilla Firefox, Internet Explorer
Capture d'écran du problème :
Voir l'image:
Boutons des partenaires disparus, remplacés par une image "Uprapide" Bugbis10

Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : Aujourd'hui
Lien du forum : http://testldlln.forumgratuit.org/

Description du problème

Bonjour,

Depuis cet après-midi, les partenaires de mon forum ont disparu. Quand je clique sur l'image "Uprapide", je tombe sur l'un d'eux, mais les boutons des autres ne sont plus là. Une autre membre m'a signalé ce problème.
Pourtant chez certains utilisateurs, les partenaires s'affichent normalement...


Dernière édition par Rose Noctalis le Lun 17 Nov 2014 - 11:21, édité 3 fois
Rose Noctalis

Rose Noctalis
**

Féminin
Messages : 78
Inscrit(e) le : 11/02/2013

http://feeling-online.forumactif.com/
Rose Noctalis a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Boutons des partenaires disparus, remplacés par une image "Uprapide"

Message par Neptunia le Ven 14 Nov 2014 - 15:05

Bonjour ^^

L'image est explicite
Boutons des partenaires disparus, remplacés par une image "Uprapide" Bouton-88x31-01

L'hébergeur a supprimé l'image. Il faut donc la ré-héberger.
Neptunia

Neptunia
Membre actif

Féminin
Messages : 14532
Inscrit(e) le : 08/08/2010

https://www.galaxie-series.net/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Boutons des partenaires disparus, remplacés par une image "Uprapide"

Message par Rose Noctalis le Ven 14 Nov 2014 - 15:07

D'accord, mais dans ce cas, pourquoi cela enlève toutes les images ?
Et pourquoi certains utilisateurs les voient encore :/ ?

Edit : C'est visiblement l'un des forums partenaires qui a un problème d'hébergeur. Bon, ça ne répond pas vraiment à mes questions xD Mais du coup, c'est réglé, je présume
Rose Noctalis

Rose Noctalis
**

Féminin
Messages : 78
Inscrit(e) le : 11/02/2013

http://feeling-online.forumactif.com/
Rose Noctalis a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Boutons des partenaires disparus, remplacés par une image "Uprapide"

Message par Neptunia le Ven 14 Nov 2014 - 15:16

Ca ne devrait concerner que les images sur uprapide et aucune autre.

S'il s'agit de toutes les images d'un même hébergeur, il y a une probabilité pour que le compte de l'uploadeur ait été banni.
Neptunia

Neptunia
Membre actif

Féminin
Messages : 14532
Inscrit(e) le : 08/08/2010

https://www.galaxie-series.net/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Boutons des partenaires disparus, remplacés par une image "Uprapide"

Message par Rose Noctalis le Ven 14 Nov 2014 - 15:18

Justement, toutes les images ne sont pas sur le même compte :/ C'en est une seule (celle sur Uprapide) qui beugue, mais elle mange toute ma barre défilante...
J'ai temporairement retiré ce partenaire en leur demandant de m'informer quand ils auront réhébergé leur image, et c'est visiblement rentré dans l'ordre
Rose Noctalis

Rose Noctalis
**

Féminin
Messages : 78
Inscrit(e) le : 11/02/2013

http://feeling-online.forumactif.com/
Rose Noctalis a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Boutons des partenaires disparus, remplacés par une image "Uprapide"

Message par Rose Noctalis le Sam 15 Nov 2014 - 23:35

Je me permets un petit up si quelqu'un a une idée du souci ; même si ce n'est pas urgent. J'ai regardé sur un autre forum où je suis qui a aussi ce partenaire, et chez eux, seule l'icône de ce dit forum a disparu. Donc je ne comprend pas pourquoi chez moi, elle mange le codage ^^"
Rose Noctalis

Rose Noctalis
**

Féminin
Messages : 78
Inscrit(e) le : 11/02/2013

http://feeling-online.forumactif.com/
Rose Noctalis a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum