Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Toujours pas d'image

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Toujours pas d'image

Message par Mary_Reign le Sam 22 Nov 2014 - 15:09

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome
Personnes concernées par le problème : Tous les utilisateurs
Lien du forum : http://reign.forum-officiel.com

Description du problème

Bonjour,
Comme plusieurs ici, nous avons le même problème d'image que vous, Header parti, icône et autre... Malheureusement encore aujourd'hui dès que j'enregistre (En tant qu'Admin) le Header, il n'apparaît toujours pas sur le forum, je me demandais si c'était toujours le même problème qui persistait?

Mary_Reign
Nouveau membre

Messages : 1
Inscrit(e) le : 12/08/2014

http://reign.forum-officiel.com
Mary_Reign a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Toujours pas d'image

Message par Chacha le Sam 22 Nov 2014 - 15:17

..
Bonjour et Bienvenue
sur le Forum des Forums ForumActif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire
N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink


Bonjour,

Pour la perte d'images Servimg, merci de consulter cette annonce : Information: Perte d'images Servimg.

En vous remerciant pour votre compréhension. ::fleur::

Pour les boutons de la barre de navigation:
Vous pouvez afficher seulement le texte des boutons en indiquant "Non" dans :

PA / Affichage / Page d'accueil / En-tête et Navigation : Afficher seulement des images dans la barre des liens


Par le cache de Google, vous pouvez récupérer certaines images pour pouvoir les ré-héberger : http://webcache.googleusercontent.com/search?q=cache:8Fgv9etr9mgJ:reign.forum-officiel.com/+&cd=1&hl=fr&ct=clnk&gl=be


EDIT 15:39 : Je ne sais pas ce que vous avez fait, mais je vois bien à présent les boutons et le header :



Ce sujet est par conséquent verrouillé. Wink


Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 56800
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum