Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

aucun accès a mon forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu aucun accès a mon forum

Message par Valkyrie le Mar 10 Mar 2015 - 14:04

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox
Personnes concernées par le problème : Tous les utilisateurs
Lien du forum : http://lesfilsdelaloide1@actifforum.com

Description du problème

ben voila ont dirais bien que j'y ais plus acces.je tombe sur la page forumactif..
je dois dire que il a été inactif un an j'avais plus d'ordinateur

Valkyrie
*

Messages : 30
Inscrit(e) le : 09/07/2013

http://lesfilsdelaloide1@actifforum.com
Valkyrie a été remercié(e) par l'auteur de ce sujet.

Résolu Re: aucun accès a mon forum

Message par demeter1 le Mar 10 Mar 2015 - 14:08

vous avez du perdre votre nom de domaine.
Avec une simple recherche je tombe sur ce forum :
http://lesfilsdelaloide1.actifforum.com/

Est-ce bien votre forum?

ps : vous avez rajouté un @ dans le lien; cela explique également que vous n'y ayez pas accès


Dernière édition par demeter1 le Mar 10 Mar 2015 - 14:11, édité 2 fois
avatar

demeter1
Membre actif

Masculin
Messages : 8686
Inscrit(e) le : 23/01/2009

http://altitudetropicale.forums-actifs.com/index.forum
demeter1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: aucun accès a mon forum

Message par Chacha le Mar 10 Mar 2015 - 14:10

Bonjour,

Et avec cette url ? http://lesfilsdelaloide1.actifforum.com/ Cela va t-il mieux ? Wink




Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 57538
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: aucun accès a mon forum

Message par C_driko le Mar 10 Mar 2015 - 14:15

Bonjour,

Vous avez noté dans votre message :

@Valkyrie a écrit:Lien du forum : lesfilsdelaloide1 @ actifforum.com

Le "@" n'est que destiné aux adresses email et non aux adresses internet des forums. Il faut remplacer ce "@" par un "." Wink ! D'ailleurs, le lien de votre signature vers votre forum connait le même souci.

Edit : je n'avais pas vu la réponse de demeter1.
avatar

C_driko
***

Masculin
Messages : 145
Inscrit(e) le : 07/11/2014

http://web-coffeee.forumactif.org
C_driko a été remercié(e) par l'auteur de ce sujet.

Résolu Re: aucun accès a mon forum

Message par Chacha le Mar 10 Mar 2015 - 14:25

Votre dernière connexion remonte au 10-03-2015 à 14:23:29 Wink

..Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 57538
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum