Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Index disparu

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Index disparu

Message par Mayounaise le Ven 13 Mar 2015 - 16:08

Bonjour, je suis fondateur/administrateur de mon forum qui est en construction.
Excusez-moi si mon forum est mal placé, je ne savais pas trop si ce problème avait avoir avec peut-être des templates mal modifiés ou un bouton que j'ai dû activer/désactiver sans faire exprès.

Bref.
Il y a un peu moins d'une semaine, je me suis occupé de mettre des smileys sur mon forum, je n'ai fait que ça durant cette certaine soirée.
Le lendemain, en allant voire sur mon forum, j'étais déconnecté (alors que je suis normalement connectée automatiquement).

Mais c'était louche, car les catégories normalement présentes lors d'une visite invitée n'étaient pas présentes. Je me suis alors connecté : toujours pas présentes.
Je suis alors voire dans mes catégories, elles étaient de nouveaux présentes.
Puis je suis allée voir mes permissions, toujours aussi présentes et normales.

Je ne possède pas de Message sur la page d'accueil et j'ai modifié mon template afin que l'on ne voit pas à quoi chaque image corresponde (comme Nouveaux messages).

Mon forum est en PHBB2 et je suis sous Firefox.
Image de mon forum


Dernière édition par Mayounaise le Ven 13 Mar 2015 - 20:40, édité 1 fois
avatar

Mayounaise
Nouveau membre

Féminin
Messages : 7
Inscrit(e) le : 08/10/2014

http://politesse-cafe.forumactif.org/
Mayounaise a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Index disparu

Message par Neptunia le Ven 13 Mar 2015 - 16:51

Bonjour, et bienvenue sur le Forum des Forums Forumactif


Votre index apparaît dès lors que l'on force les templates par défaut

Seule conclusion valable, le souci vient de la modification d'un ou plusieurs templates. Possiblement une balise fermée sans avoir été ouverte (ou l'inverse)
avatar

Neptunia
Membre actif

Féminin
Messages : 13530
Inscrit(e) le : 08/08/2010

https://www.galaxie-series.net/
Neptunia a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Index disparu

Message par Mayounaise le Ven 13 Mar 2015 - 20:39

Merci beaucoup d'avoir résolu mon problème ! (:
avatar

Mayounaise
Nouveau membre

Féminin
Messages : 7
Inscrit(e) le : 08/10/2014

http://politesse-cafe.forumactif.org/
Mayounaise a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum