Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Problèmes en faisant "citer"

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problèmes en faisant "citer"

Message par Nellyw57 le Jeu 23 Avr 2015 - 10:29

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Internet Explorer
Personnes concernées par le problème : Il semblerait que je sois la seule
Problème apparu depuis : Le 22 avril 2015
Lien du forum : http://philozamis.forumpro.fr/forum.htm

Description du problème

Bonjour,

Depuis hier, il ne m'est plus possible de répondre en citant plusieurs fois. Je peux écrire en-dessous du texte cité, mais les 'quotes' n'apparaissent plus, ce qui fige le texte.

Actuellement, pour y remédier, je copie/colle en faisant 'nouveau' et en entrant manuellement les quotes.

Je précise que je ne suis absolument pas intervenue sur le panneau d'administration.

Nellyw57
***

Féminin
Messages : 143
Inscrit(e) le : 03/06/2009

http://philozamis.forumpro.fr/forum.htm
Nellyw57 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en faisant "citer"

Message par Nellyw57 le Jeu 23 Avr 2015 - 10:51

@Nellyw57 a écrit:

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Internet Explorer
Personnes concernées par le problème : Il semblerait que je sois la seule
Problème apparu depuis : Le 22 avril 2015
Lien du forum : http://philozamis.forumpro.fr/forum.htm

Description du problème

Bonjour,

Depuis hier, il ne m'est plus possible de répondre en citant plusieurs fois. Je peux écrire en-dessous du texte cité, mais les 'quotes' n'apparaissent plus, ce qui fige le texte.

Actuellement, pour y remédier, je copie/colle en faisant 'nouveau' et en entrant manuellement les quotes.

Je précise que je ne suis absolument pas intervenue sur le panneau d'administration.

Les autres membres ne semblent pas rencontrer ce problème. Je précise qu'ici, la présentation est normale pour ce qui me concerne : je peux citer et intercaler.

Nellyw57
***

Féminin
Messages : 143
Inscrit(e) le : 03/06/2009

http://philozamis.forumpro.fr/forum.htm
Nellyw57 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problèmes en faisant "citer"

Message par Nellyw57 le Jeu 23 Avr 2015 - 18:37

Je tiens à signaler que je viens de découvrir l'origine de mon problème : par erreur, j'avais basculé dans le mode édition, ce qui changeait tout, naturellement.

Par conséquent, mon problème est résolu

Nellyw57
***

Féminin
Messages : 143
Inscrit(e) le : 03/06/2009

http://philozamis.forumpro.fr/forum.htm
Nellyw57 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum