Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Problème d'affichage avec le panneau d'administration

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'affichage avec le panneau d'administration

Message par drexxor le Mar 12 Mai 2015 - 1:20

Bonjour, ou plutôt devrais-je dire bonsoir.
Trêves de politesses, je viens à vous car j'ai ce que l'on pourrait qualifié de problématique.

Il y a environ 5 mois (dernière connexion (c'est une longue histoire)), le panneau d'administration s'affichait encore correctement, mais malheureusement, aujourd'hui j'ai eu une petite surprise. La voici:

Problème d'affichage avec le panneau d'administration 1ytv

Sachant que parfois le cache du navigateur peux générer des erreurs, je l'ai vidé. Ceci ne fonctionnant toujours pas, je suis allez à la pêche aux infos.
Dans les premières sources, je me dis, "miracle quelqu'un à eu exactement le même problème. Voyons." (https://forum.forumactif.com/t377943-probleme-avec-l-affichage-du-pa).
Malheureusement, le simple "Ctrl F5" n'a été d'aucune efficacité...

Cherchant encore, je suis arrivé aux astuces dans les archives (https://forum.forumactif.com/t177493-vider-le-cache-internet). Mais cette fois-ci, c'était ma dernière carte et je n'ai rien trouvé de nouveau.
Ayant fouillé tous les topics, recherche google (j'ai tenté avec mes mots et je suis à sec) je n'ai rien trouvé qui puisse m'aider pour mon problème. D'où ma venue ici, ainsi que mon post.

J'allais oublié, je suis le seul à avoir ce problème et ce avec google chrome ou Mozilla.

Si quelqu'un aurait une idée de comment je pourrai restaurer l'affichage du panneau d'administration dans son état "normal", je prends les bras ouverts.

{PS: Je post ce message en "urgence" car nous (mes connaissances ainsi que moi-même) avons besoin de remettre notre forum sur pied le plus vite possible. Donc je tiens à m'excuser de mon français qui doit être bourré de fautes mais je suis crevé. Merci de votre compréhension.}

Cordialement,
Drexxor
avatar

drexxor
Nouveau membre

Messages : 2
Inscrit(e) le : 12/05/2015

http://la-royale.forumofficiel.com/
drexxor a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage avec le panneau d'administration

Message par The Godfather le Mar 12 Mai 2015 - 9:34

Bonjour,

Le screen que vous montrez est typique d'une page web qui n'a pas réussi à charger son CSS.

En effet, il y'avait quelques ralentissement sur illiweb la nuit dernière (entre 1h et 2h du matin) ce qui a impacté sa vitesse de chargement, d'où le problème constaté. Embarassed

Ce n'était que temporaire et un simple Ctrl + F5 devrait actuellement vous corriger le problème si vous l’avez toujours (issue de votre cache navigateur) d'autant plus que je viens de contrôler votre PA et tout s'y affiche correctement. Very Happy

Nous nous excusons pour la gêne occasionnée ::fleur::



Problème d'affichage avec le panneau d'administration Signat23
The Godfather

The Godfather
Adminactif
Adminactif

Masculin
Messages : 17952
Inscrit(e) le : 02/05/2004

The Godfather a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage avec le panneau d'administration

Message par drexxor le Mar 12 Mai 2015 - 18:23

Ouf.... J'y avais pensé qu'il était, peut-être possible que ça provienne du serveur mais étant donné qu'une de mes connaissances pouvait se connecter et qu'elle n'avait aucun problème, et que ce n'était uniquement le panneau d'administration qui générait cette erreur, j'ai préféré posé la question pour prendre les mesures au cas où c'était plus que ça Wink

Le problème étant résolu, désolé du dérangement et merci pour le petit éclaircissement.

Cordialement.
Drexxor
avatar

drexxor
Nouveau membre

Messages : 2
Inscrit(e) le : 12/05/2015

http://la-royale.forumofficiel.com/
drexxor a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage avec le panneau d'administration

Message par Chacha le Mar 12 Mai 2015 - 19:37

.Problème d'affichage avec le panneau d'administration HSbTQ6a.
Bonjour et Bienvenue
sur le Forum des Forums ForumActif
Vu que vous êtes nouveau, voici quelques sujets importants :
Problème d'affichage avec le panneau d'administration KoFs0PU Sécurité : mail de fondation - Ce qu'il ne faut pas faire
N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink
.Problème d'affichage avec le panneau d'administration HURHAdp.Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur Problème d'affichage avec le panneau d'administration Envoi10


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton Problème d'affichage avec le panneau d'administration 50378

A bientôt sur ForumActif Smile
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 61158
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum