Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

pb hébergement images

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu pb hébergement images

Message par phoenlx le Ven 15 Mai 2015 - 20:30

Détails techniques


Version du forum : phpBB3
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox
Personnes concernées par le problème : Tous les utilisateurs
Lien du forum : http://www.les-ailes-immortelles.net/forum/

Description du problème

Bonjour, ce soir l'hébergement avec sergimg.com ne fonctionnait plus ( j'ai plein d'images sur mon forum hébergées dessus ) que s'est-il passé au juste ? Là ça semble remis à peu près mais j'ai certaines images dans mes topics qui ne s'affichent toujours pas, j'espère qu'elles vont revenir Sad

a part ça quelle galère pour demander du support ici avec le formulaire, c'était mieux avant.

phoenlx
*

Messages : 38
Inscrit(e) le : 25/02/2011

http://ayakos.yellis.net/forum/
phoenlx a été remercié(e) par l'auteur de ce sujet.

Résolu Re: pb hébergement images

Message par Chacha le Ven 15 Mai 2015 - 20:43

Bonsoir,

Il vient d'avoir un problème, à présent résolu : Impossible d'accéder aux forums. Le souci est peut-être lié.

Essayez de Vider le cache Internet. Wink


Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 56807
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: pb hébergement images

Message par phoenlx le Ven 15 Mai 2015 - 20:48

J'ai l'impression qu'il reste des problèmes.
Quand je clique dans ce topic par exemple ( relatif à des figurines de collection ) , il me manque des images au début. Je suis sûr et certain que lorsque j'ai créé le topic ( qui est récent ) il n'y avait pas ces problèmes : http://www.les-ailes-immortelles.net/forum/viewtopic.php?f=94&t=14373
d'autres s'affichent par contre.

quand je fais clic droit / afficher sur les images du début , ça semble rediriger vers la page d'accueil servimg.com. il n'y a aucun espoir de les récupérer ?

phoenlx
*

Messages : 38
Inscrit(e) le : 25/02/2011

http://ayakos.yellis.net/forum/
phoenlx a été remercié(e) par l'auteur de ce sujet.

Résolu Re: pb hébergement images

Message par Chacha le Ven 15 Mai 2015 - 20:52

D'après ce rapport de test, toutes les images s'affichent...

Merci de mettre le lien d'un message où le problème est rencontré.


Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 56807
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: pb hébergement images

Message par phoenlx le Ven 15 Mai 2015 - 21:01

ben je vais mettre directement une image qui ne s'affiche plus : celle-ci :
https://i.servimg.com/u/f38/11/27/27/42/images16.jpg
vous la voyez vous ? moi non (c'est un exemple parmi d'autres )

phoenlx
*

Messages : 38
Inscrit(e) le : 25/02/2011

http://ayakos.yellis.net/forum/
phoenlx a été remercié(e) par l'auteur de ce sujet.

Résolu Re: pb hébergement images

Message par Chacha le Ven 15 Mai 2015 - 21:03

@phoenlx a écrit:ben je vais mettre directement une image qui ne s'affiche plus : celle-ci :
https://i.servimg.com/u/f38/11/27/27/42/images16.jpg
vous la voyez vous ? moi non (c'est un exemple parmi d'autres )
Je la vois parfaitement oui :




Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 56807
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: pb hébergement images

Message par phoenlx le Ven 15 Mai 2015 - 21:10

je viens de revider le cache et ça marche ( avec les autres navigateurs que mozilla idem) donc tout a l'air ok désolé du dérangement ( et merci pour votre réactivité , j'ai eu un peu peur ! )

phoenlx
*

Messages : 38
Inscrit(e) le : 25/02/2011

http://ayakos.yellis.net/forum/
phoenlx a été remercié(e) par l'auteur de ce sujet.

Résolu Re: pb hébergement images

Message par Chacha le Ven 15 Mai 2015 - 21:11

Il n'y a pas de souci Smile

..Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 56807
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum