Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Le forum n'apparait pas....

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Le forum n'apparait pas....

Message par Candie le Mar 16 Juin 2015 - 17:52

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox
Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : le 14.06.2015
Lien du forum : http://planetegraphisme.creationforum.net/

Description du problème

Bonjour
Le problème se pose pour un de mes modos.
Lorsqu'elle se connecte au forum il est marqué : "Could not obtain users informations"
et quand elle clique dans les rubriques, rien n'apparait..
Elle a eu ça avec Firefox et IE.
Que puis-je lui dire ?
avatar

Candie
***

Féminin
Messages : 110
Inscrit(e) le : 05/11/2012

http://planetegraphisme.creationforum.net/
Candie a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le forum n'apparait pas....

Message par ge80 le Mar 16 Juin 2015 - 17:53

Bonjour

voir ce sujet https://forum.forumactif.com/t379177-erreur-generale

Qui parle d'un problème similaire.

Cordialement
ge
avatar

ge80
Membre actif

Masculin
Messages : 16160
Inscrit(e) le : 08/10/2006

http://tsi80.forumpro.eu
ge80 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum