Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Servimg ne fonctionne toujours pas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Servimg ne fonctionne toujours pas

Message par mototribu le Sam 4 Juil 2015 - 23:34

Rappel du premier message :

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox, Internet Explorer, Autre
Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : 04/07/2015
Lien du forum : http://www.kawasaki-customs-forum.com/forum

Description du problème

Bonsoir

Je me reconnecte à l'instant et .... contrairement à ce qui a été mentionné dans ce forum archivé...
(https://forum.forumactif.com/t379579-plus-acces-a-l-hebergement-d-image)

Servimage ne fonctionne pas sur Firefox, Palemoon, Internet Explorer cache vidé sur les 3 sur le PC fixe
Servimage ne fonctionne pas sur Firefox, Palemoon, Internet Explorer cache vidé sur le PC portable qui n'a pas accédé à Servimage de la journée

Aucun accès à Servimage par l'intermédiaire de l'icône ad-hoc dans la fenêtre de réponse
Aucun accès à Servimage par l'intermédiaire de l'adresse directe
https://servimg.com/

Merci, bonne soirée, bon courage et bon week end
avatar

mototribu
***

Masculin
Messages : 150
Inscrit(e) le : 23/11/2006

http://mototribu.forumzen.com/index.forum
mototribu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg ne fonctionne toujours pas

Message par Shadow le Mer 8 Juil 2015 - 11:41

Bonjour,

Les techniciens Servimg indiquent qu'ils sont intervenus.

Il suffit de vider son cache pour que cela refonctionne.

Cordialement.
avatar

Shadow
Adminactive
Adminactive

Féminin
Messages : 24348
Inscrit(e) le : 30/03/2007

https://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg ne fonctionne toujours pas

Message par jane34 le Mer 8 Juil 2015 - 14:37

Tout est rentré dans l'ordre les miniatures et les images sont bien présentes.
merci pour l'aide

Very Happy
avatar

jane34
*

Messages : 37
Inscrit(e) le : 14/10/2012

http://lecharmedelabellelin.lebonforum.com/
jane34 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg ne fonctionne toujours pas

Message par Shadow le Mer 8 Juil 2015 - 14:42

Merci pour votre retour.

Le problème initial étant résolu, j'archive ce sujet. Smile

Merci.
avatar

Shadow
Adminactive
Adminactive

Féminin
Messages : 24348
Inscrit(e) le : 30/03/2007

https://forum.forumactif.com
Shadow a été remercié(e) par l'auteur de ce sujet.

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum