Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Groupes + couleur n'apparaissant pas sur le forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Groupes + couleur n'apparaissant pas sur le forum

Message par blackangelth le Mar 8 Sep 2015 - 14:46

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Google Chrome
Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : Aujourd'hui : 08 Septembre 2015
Lien du forum : http://hoshizora.forumactif.org/

Description du problème

Bonjour,

J'ai créé des groupes sur mon forum et mis des couleurs à mes groupes dimanche. Aujourd'hui je repars dessus pour continuer de le remplir et je vois que les groupes que j'ai crée n'existent pas sous le nom que j'ai crée et que les couleurs ne sont pas celles que j'ai choisis et des groupes n'apparaissent plus. Je n'ai utilisé que des codes html pour créer une fiche de présentation entre temps.
Ce qui me semble étrange c'est que dans le panneau d'administration j'ai tous mes groupes comme je les ai créé et j'ai bien coché la case pour qu'ils apparaissent sur le forum avec la couleur

Merci beaucoup pour votre aide et s'il y a besoin d'autres informations je me ferai un plaisir de vous répondre.

Blackangelth


Dernière édition par blackangelth le Mar 8 Sep 2015 - 15:32, édité 2 fois (Raison : Sujet déplacé dans la section "Problème avec le panneau d'administration")

blackangelth
Nouveau membre

Féminin
Messages : 10
Inscrit(e) le : 23/12/2008

http://hoshizora.forumactif.org/
blackangelth a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Groupes + couleur n'apparaissant pas sur le forum

Message par Chacha le Mar 8 Sep 2015 - 14:55

Bonjour,

Avez-vous coché l'option "Noms d'utilisateurs colorés" ?

Tuto Avoir des groupes colorés dans la légende.

→ Sujet déplacé dans la section "Problème avec le panneau d'administration". Wink


Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 56787
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Groupes + couleur n'apparaissant pas sur le forum

Message par blackangelth le Mar 8 Sep 2015 - 15:31

Effectivement ça vient de là. Merci pour votre aide. Je mets en résolu.

blackangelth
Nouveau membre

Féminin
Messages : 10
Inscrit(e) le : 23/12/2008

http://hoshizora.forumactif.org/
blackangelth a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum