Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Problème Apparence Forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème Apparence Forum

Message par Ocawina le Ven 27 Mai 2016 - 18:26

Détails techniques


Version du forum : phpBB3
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Google Chrome
Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : 27 mai 2016
Lien du forum : http://alliance-coke.forumactif.org/

Description du problème

Bonsoir !

J'ai un petit (gros ?) soucis

En voulant activer les widget de mon forum, j'ai eu le droit à un gros merdier dans mon forum : il n'est plus du tout comme avant

pouvez-vous m'aidez à le restaurer convenablement ? (en plus il était propre, prêt à l'emploi :'( )
avatar

Ocawina
**

Masculin
Messages : 91
Inscrit(e) le : 29/10/2012

http://opium-crocoburio.forumactif.org/forum
Ocawina a été remercié(e) par l'auteur de ce sujet.

Re: Problème Apparence Forum

Message par Henrykiki le Lun 30 Mai 2016 - 23:40

Salut @Ocawina,

Je ne comprends pas très bien ce que tu attends comme aide de notre part ? Je viens de passer sur ton forum, et là, il n'y a plus de widgets du tout, du coup, je suppose que ton problème est résolu ?
avatar

Henrykiki
**

Masculin
Messages : 95
Inscrit(e) le : 26/11/2014

http://scoubalou.forumsactifs.com
Henrykiki a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum