Bug ? Intégrer vidéo YouTube

+31
Shadow
Fella Tarik
mathurin
Hirsute
Stormbringer74
fusion16111979
JC-Prune
J.C. Admin
maryse
mamimo6830
Adminmonforum
Sammie
claetitia
birguite
clousot
bertrand78
sylvetta
Thibault16
Kallindra
Solid6Snake
thalie56
Stooninge
frank drebin
Hosanna
popoye
Chacha
mustang
saphir13
Clemsi
Neptunia
Ejayremy
35 participants

Page 6 sur 6 Précédent  1, 2, 3, 4, 5, 6

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Bug ? Intégrer vidéo YouTube

Message par Ejayremy Jeu 11 Aoû 2016 - 16:44

Rappel du premier message :

Bonjour,

J'utilise tous les jours la fonction d'ajout de vidéo YouTube dans un message mais depuis aujourd'hui il bug. De même tous mes anciens topic ou sont intégrer les vidéos sont toutes identiques au bug.

Bug ? Intégrer vidéo YouTube  - Page 6 Proble10

Bug ? Intégrer vidéo YouTube  - Page 6 Proble11

Je me permets de tester ci-dessous l'ajout d'une vidéo afin de voir si le bug est aussi ici car je n'ai touché a aucuns codes sur mon forum.



Ce n'est pas une de mes vidéos donc ne criez pas "La Pub" ... merci Wink


Dernière édition par Shadow le Jeu 18 Aoû 2016 - 9:24, édité 2 fois (Raison : Après envoi du message, je vois que le problème est également ici. Je laisse donc FA faire la lumière sur ce problème ;))
Ejayremy

Ejayremy
Membre habitué

Masculin
Messages : 1034
Inscrit(e) le : 03/02/2006

Voir le profil de l'utilisateur https://ejayremy.1fr1.net/
Ejayremy a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug ? Intégrer vidéo YouTube

Message par popoye Mer 17 Aoû 2016 - 21:55

Bonsoir à tous,
Pour ma part cela semble réglé je passe directement par la vidéo : https://www.youtube.com/watch?v=YY9xYBr3y24
sans avoir à passer par le lien à partager :
Sinon les 2 liens de ci-dessous fonctionnent à présent sur mon Forum Exclamation
merci à la technique ainsi qu'au Forumactif Very Happy
popoye

popoye
Nouveau membre

Masculin
Messages : 9
Inscrit(e) le : 12/08/2016

Voir le profil de l'utilisateur http://cyclisme.sportsforum.biz/
popoye a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug ? Intégrer vidéo YouTube

Message par clousot Mer 17 Aoû 2016 - 22:21

Merci à FA et de tout cœur ;-)
clousot

clousot
***

Masculin
Messages : 144
Inscrit(e) le : 02/12/2007

Voir le profil de l'utilisateur http://f1club.winnerbb.net
clousot a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug ? Intégrer vidéo YouTube

Message par popoye Jeu 18 Aoû 2016 - 0:09

j'ai juste quelques questions simples à poster si vous me le permettez.
Comment avec autant de messages postés vous n'avez pas réagi avant ?
Attendre que des Fondateurs de Forum qui ont posté d'énormes vidéos se retrouvent dans la complication pour enfin étudier le problème dans toutes ses largeurs ne fait pas partie de vos habitudes pourtant ?
Alors pourquoi avoir autant attendu ?
Même si au final vous avez résolu le problème avec brio sous lequel nous vous remercions tous très amicalement.
popoye

popoye
Nouveau membre

Masculin
Messages : 9
Inscrit(e) le : 12/08/2016

Voir le profil de l'utilisateur http://cyclisme.sportsforum.biz/
popoye a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug ? Intégrer vidéo YouTube

Message par Invité Jeu 18 Aoû 2016 - 8:22

Bonjour popeye

Question simple , réponse simple .
Le premier post date du 11 Août , donc la veille du grand week end du 15 Août , ce qui veut dire que beaucoup de techniciens étaient en vacances. De plus le soucis était assez complexe , car comme dit plus haut, ce n'était pas lié à Forumactif , mais à Flash player , et dont les différents navigateurs ne réagissaient pas de la même façon.

Il suffisait d'aller voir sur d'autres forums qui n'étaient pas hébergés par Forumactif, pour comprendre que le soucis était général .

Je suppose que pour trouver une solution aussi rapide , il fallait un grand nombre de témoignages afin de savoir si le soucis pouvait être résolu pour tous .

Cordialement


Anonymous

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Bug ? Intégrer vidéo YouTube

Message par MrSerge91 Jeu 18 Aoû 2016 - 9:13

Je vous remercie énormément, je me doute bien que ce n'est pas évidant a tout remettre en ordre pour tout le monde. thumleft

Toute les vidéos fonctionne sur mes deux forums maintenant.
MrSerge91

MrSerge91
**

Masculin
Messages : 71
Inscrit(e) le : 26/07/2015

Voir le profil de l'utilisateur http://mrserge91.forumactif.org/
MrSerge91 a été remercié(e) par l'auteur de ce sujet.

Page 6 sur 6 Précédent  1, 2, 3, 4, 5, 6

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum