LENTEUR

3 participants

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu LENTEUR

Message par JACKY2B Jeu 17 Nov 2016 - 18:35

Bonsoir,

Depuis 1 semaine, la manipulation de mon forum est devenue très lente.
l'ouverture des pages est très longue, et celà devient impossible.
J'ai vérifié la configuration et analysé mon P.C., tout va bien de ce côté, aucun problème, et de plus il est rapide.

Merci de bien vouloir m' aider, car je n' ai rien trouvé sur les questions réponses.
Cordialement.
JACKY2B


Dernière édition par JACKY2B le Ven 18 Nov 2016 - 19:35, édité 1 fois
JACKY2B

JACKY2B
Nouveau membre

Masculin
Messages : 27
Inscrit(e) le : 11/06/2016

Voir le profil de l'utilisateur http://patrianostra.forumactif.org
JACKY2B a été remercié(e) par l'auteur de ce sujet.

Résolu Re: LENTEUR

Message par Neptunia Jeu 17 Nov 2016 - 20:59

Bonjour ^^


Comme l'indique ce rapport de test même pingdom renonce à charger votre forum après 60 secondes à essayer.

Je compte pas moins de 7 vidéos sur la page. Ca fait beaucoup et peut-être un peu trop.

Essayez de désactiver votre widget news côté forum (pas le portail) et voyez ce que ça donne.
Neptunia

Neptunia
Membre actif

Féminin
Messages : 17832
Inscrit(e) le : 08/08/2010

Voir le profil de l'utilisateur https://www.galaxie-series.net/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: LENTEUR

Message par canele Jeu 17 Nov 2016 - 21:51

Bonsoir
j'ai aussi le probléme depuis quelques jours
et je ne comprends rien !
canele

canele
****

Féminin
Messages : 330
Inscrit(e) le : 15/10/2010

Voir le profil de l'utilisateur http://www.canelle56.org/forum
canele a été remercié(e) par l'auteur de ce sujet.

Résolu Re: LENTEUR

Message par Neptunia Jeu 17 Nov 2016 - 22:15

Bonjour canele

Ce rapport de test indique charger l'index de votre forum en 14 secondes. C'est "long" mais sans commune mesure avec le forum de JACKY2B

Trois images, toutes sur img4.hostingpics.net semblent ralentir le chargement de la page.
Les autres images de hostingpics, hébergées sur un autre serveur que le img4 ne posent pas de problème.

Essayez de ré-héberger ces 3 images ailleurs.
- https://2img.net/r/hpimg4/pics/194446cuadradito.gif
- https://2img.net/r/hpimg4/pics/318106animation3f.gif
- https://2img.net/r/hpimg4/pics/500778ordinateurs0375dcd3.gif

A mon avis c'est hostingpics qui rencontre un souci sur ce serveur.
Neptunia

Neptunia
Membre actif

Féminin
Messages : 17832
Inscrit(e) le : 08/08/2010

Voir le profil de l'utilisateur https://www.galaxie-series.net/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: LENTEUR

Message par canele Jeu 17 Nov 2016 - 22:53

bonsoir Neptunia
merci beaucoup je file immédiatement le faire
ou supprimer c'est rageant mais il y à des années
que ces gifs sont en place pourquoi aujourd'hui
ça pose un soucis!mystère alors!
canele

canele
****

Féminin
Messages : 330
Inscrit(e) le : 15/10/2010

Voir le profil de l'utilisateur http://www.canelle56.org/forum
canele a été remercié(e) par l'auteur de ce sujet.

Résolu Re: LENTEUR

Message par Neptunia Jeu 17 Nov 2016 - 23:07

Bah ça, seul hostingpics peut le dire. Ils ont déjà eu des soucis sur ce serveur et tous les autres cet été. Peut-être une rechute ?

L'ancienneté d'hébergement de l'image n'a rien à voir. Prenez l'exemple d'une voiture qui a 10 ans et qui tombe en panne. Bah elle a fonctionné sans problème pendant 10 ans ! Pourquoi seulement aujourd'hui ?
Ou celui d'un homo sapiens qui marche sur 2 pattes pendant les 3/4 de sa vie et du jour au lendemain a besoin d'une troisième patte ? Pourquoi il marchait jusque là et que maintenant ça va plus ?
Neptunia

Neptunia
Membre actif

Féminin
Messages : 17832
Inscrit(e) le : 08/08/2010

Voir le profil de l'utilisateur https://www.galaxie-series.net/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: LENTEUR

Message par canele Ven 18 Nov 2016 - 11:02

Bonjour,
et Lapalissade(Lapalisse)« Un quart d'heure avant sa mort, il était encore en vie ».reflexion
cheers salut Siffleur
Bonne journée.
canele

canele
****

Féminin
Messages : 330
Inscrit(e) le : 15/10/2010

Voir le profil de l'utilisateur http://www.canelle56.org/forum
canele a été remercié(e) par l'auteur de ce sujet.

Résolu LENTEUR

Message par JACKY2B Ven 18 Nov 2016 - 16:05

Neptunia a écrit:Bonjour ^^


Comme l'indique ce rapport de test même pingdom renonce à charger votre forum après 60 secondes à essayer.

Je compte pas moins de 7 vidéos sur la page. Ca fait beaucoup et peut-être un peu trop.

Essayez de désactiver votre widget news côté forum (pas le portail) et voyez ce que ça donne.

Bonjour Neptunia,
Merci de votre réponse, je viens de retirer " WIDGET NEW " du forum, ainsi que le portail.
Malheureusement, le problème reste entier, toujours cette lenteur qui empêche la manipulation.
Avez-vous autre chose à me conseiller ?
Merci de votre aide.
Cordialement
JACKY2B
JACKY2B

JACKY2B
Nouveau membre

Masculin
Messages : 27
Inscrit(e) le : 11/06/2016

Voir le profil de l'utilisateur http://patrianostra.forumactif.org
JACKY2B a été remercié(e) par l'auteur de ce sujet.

Résolu Re: LENTEUR

Message par Neptunia Ven 18 Nov 2016 - 16:27

D'après ce nouveau rapport de test, votre forum charge en 3s. Aucune comparaison possible avec hier. Il y a eu un changement radical.

Avez-vous pensé à vider le cache de votre navigateur ?
Tuto Vider le cache Internet

Si vider le cache ne résout rien, il faudra chercher la réponse sur votre ordinateur, ou au niveau de la connexion, parce que maintenant le forum n'est plus en cause.
Neptunia

Neptunia
Membre actif

Féminin
Messages : 17832
Inscrit(e) le : 08/08/2010

Voir le profil de l'utilisateur https://www.galaxie-series.net/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: LENTEUR

Message par JACKY2B Ven 18 Nov 2016 - 17:18

Bonsoir Neptunia,

exact, l' ouverture du forum est un peu plus rapide, mais l' ouverture des sujets est toujours long, çà mouline beaucoup avant de pouvoir poster ?
pensez-vous que cela pourrait venir de la gestion des codes JAVASCRIT du forum ,?
Merci
JACKY2B
JACKY2B

JACKY2B
Nouveau membre

Masculin
Messages : 27
Inscrit(e) le : 11/06/2016

Voir le profil de l'utilisateur http://patrianostra.forumactif.org
JACKY2B a été remercié(e) par l'auteur de ce sujet.

Résolu Re: LENTEUR

Message par JACKY2B Ven 18 Nov 2016 - 19:33

Bonsoir Neptunia,

Je ne sais ce qui s' est passé ?? mais tout est rentré dans l' ordre, mon forum est de nouveau opérationnel.
Je vous remercie de votre aide.
Comment afficher l' icône RESOLU ?
cordialement
JACKY2B
JACKY2B

JACKY2B
Nouveau membre

Masculin
Messages : 27
Inscrit(e) le : 11/06/2016

Voir le profil de l'utilisateur http://patrianostra.forumactif.org
JACKY2B a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum