Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Servimg : problème de chargement

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Servimg : problème de chargement

Message par Alija le Février 13th 2017, 14:35

Bonjour,
je rencontre le même problème que ce soit sous Firefox ou Chrome.
Je choisis les images à importer et il ne se passe... rien. La fenêtre d'importation reste vide.
avatar

Alija
Nouveau membre

Messages : 15
Inscrit(e) le : 24/09/2012

http://leclan.monalliance.com/
Alija a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : problème de chargement

Message par BM92 le Février 13th 2017, 14:58

Bonjour a tous
Moi je n'arrive même plus a entrer dans Servimg
Au centre de l'écran j'ai ceci

Servimg : problème de chargement 2017-010

https://i.servimg.com/u/f37/19/61/50/43/2017-010.jpg

Bon mon image ne passe pas Shocked
BM92

BM92
****

Masculin
Messages : 319
Inscrit(e) le : 31/10/2006

http://bmist.forumpro.fr/index.forum
BM92 a été remercié(e) par l'auteur de ce sujet.

Résolu Servimg : problème de chargement

Message par Rocambole le Février 13th 2017, 15:12

Bonjour a tous
Alors chez moi le problème est un peu différent
Bien que Servimg qui s'ouvre est différent, il manque des choses dans la case voir image 1 jointe
j'arrive a envoyer les images mais ensuite je n'ai plus les liens pour copier et mettre dans mon forum
il y a autre chose qui s'ouvre et rien a voir avec avant, image 2
voyez les images jointes mais que je n'ai pas pu integrer a ce message car même chez vous ça ne fonctionne pas
Merci de votre aide
Fichiers joints
Servimg : problème de chargement Attachment
image 1.JPG Vous n'avez pas la permission de télécharger les fichiers joints.(49 Ko) Téléchargé 0 fois
Servimg : problème de chargement Attachment
image 2.JPG Vous n'avez pas la permission de télécharger les fichiers joints.(75 Ko) Téléchargé 0 fois
Rocambole

Rocambole
****

Messages : 348
Inscrit(e) le : 15/07/2009

http://leswsf.forumactif.org
Rocambole a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : problème de chargement

Message par Chacha le Février 13th 2017, 15:17

Servimg : problème de chargement QgE8wwRBonjour,

Votre problème a fait l'objet d'un rapport aux techniciens Servimg. L'un d'entre eux le traitera prochainement afin d'y rapporter une solution rapidement.

Merci de votre patience.

Les messages ont été déplacés dans un nouveau sujet. Wink
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 61198
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : problème de chargement

Message par BM92 le Février 13th 2017, 15:34

Le problème semble régler Very Happy
Merci a vous
BM92

BM92
****

Masculin
Messages : 319
Inscrit(e) le : 31/10/2006

http://bmist.forumpro.fr/index.forum
BM92 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : problème de chargement

Message par Chacha le Février 13th 2017, 15:36

Bonjour,

Une correction a été envoyée en ligne, est-ce que cela fonctionne normalement maintenant svp ?

Merci pour le retour @BM92 thumleft


Cordialement.
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 61198
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : problème de chargement

Message par Rocambole le Février 13th 2017, 16:10

Bonsoir
NON PAS DU TOUT
ça ne refonctionne pas
du moins pour mon problème décrit plus haut

Merci
Rocambole

Rocambole
****

Messages : 348
Inscrit(e) le : 15/07/2009

http://leswsf.forumactif.org
Rocambole a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : problème de chargement

Message par BM92 le Février 13th 2017, 16:12

@Chacha a écrit:Bonjour,

Une correction a été envoyée en ligne, est-ce que cela fonctionne normalement maintenant svp ?

Merci pour le retour @BM92 thumleft

Cordialement.

Non ca ne fonctionne plus
BM92

BM92
****

Masculin
Messages : 319
Inscrit(e) le : 31/10/2006

http://bmist.forumpro.fr/index.forum
BM92 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : problème de chargement

Message par BM92 le Février 13th 2017, 16:26

Voici le message d'erreur :

Erreur d’analyse XML : état du parseur inattendu Emplacement : jar:file:///C:/Program%20Files/Mozilla%20Firefox/browser/omni.ja!/chrome/browser/content/browser/aboutNetError.xhtml Numéro de ligne 537, Colonne 54 :
<div id="ed_netTimeout">&netTimeout.longDesc;</div>
-----------------------------------------------------^


Je suis sur Firefox 51.0.1 (64 bits)
BM92

BM92
****

Masculin
Messages : 319
Inscrit(e) le : 31/10/2006

http://bmist.forumpro.fr/index.forum
BM92 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : problème de chargement

Message par Rocambole le Février 13th 2017, 16:30

Moi aucun message d'erreur
mais ce que j'ai montré dans les captures plus haut
Rocambole

Rocambole
****

Messages : 348
Inscrit(e) le : 15/07/2009

http://leswsf.forumactif.org
Rocambole a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : problème de chargement

Message par dronne le Février 13th 2017, 17:02

Bonsoir,
Voici ce qui s'affiche dans la fenêtre une fois qu'on a cliqué sur "Envoyer" :

{"files":[{"id":"548","name":"amy12.jpg","size":"","url":"https:\/\/i37.servimg.com\/u\/f37\/17\/25\/96\/74\/amy12.jpg","thumbnailUrl":"https:\/\/i37.servimg.com\/u\/f37\/17\/25\/96\/74\/th\/amy12.jpg","extras":{"links":{"thumbnailUrl":"https:\/\/i37.servimg.com\/u\/f37\/17\/25\/96\/74\/th\/amy12.jpg","bbcode_img":"[url=https:\/\/servimg.com\/view\/17259674\/548][img]https:\/\/i37.servimg.com\/u\/f37\/17\/25\/96\/74\/amy12.jpg[\/img][\/url]","bbcode_th":"[url=https:\/\/servimg.com\/view\/17259674\/548][img]https:\/\/i37.servimg.com\/u\/f37\/17\/25\/96\/74\/th\/amy12.jpg[\/img][\/url]","html_img":"\"Image<\/a>","html_th":"\"Image<\/a>","show_img":"https:\/\/servimg.com\/view\/17259674\/548","direct_link":"https:\/\/i37.servimg.com\/u\/f37\/17\/25\/96\/74\/amy12.jpg"}}}]}
dronne

dronne
*

Messages : 46
Inscrit(e) le : 10/03/2012

http://lagrangedumilitaria.forumactif.com/forum
dronne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : problème de chargement

Message par Flynn le Février 13th 2017, 18:44

Toujours 102502 avec les points qui tournent et ce sur 4 navigateurs différents .......
avatar

Flynn
**

Masculin
Messages : 73
Inscrit(e) le : 27/04/2008

http://www.forumwilltogo.com
Flynn a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : problème de chargement

Message par bugsbuny le Février 13th 2017, 18:54

Bonsoir, je sais que servimg est indépendant mais je dépose juste pour dire que j'ai aussi ce problème, pas moyen d'accéder au site.
102502 tourne en boucle sur google chrome.
Code:
{"files":[{"id":"313","name":"gfvbhy10.png","size":"","url":"https:\/\/i37.servimg.com\/u\/f37\/18\/72\/31\/29\/gfvbhy10.png","thumbnailUrl":"https:\/\/i37.servimg.com\/u\/f37\/18\/72\/31\/29\/th\/gfvbhy10.png","extras":{"links":{"thumbnailUrl":"https:\/\/i37.servimg.com\/u\/f37\/18\/72\/31\/29\/th\/gfvbhy10.png","bbcode_img":"[url=https:\/\/servimg.com\/view\/18723129\/313][img]https:\/\/i37.servimg.com\/u\/f37\/18\/72\/31\/29\/gfvbhy10.png[\/img][\/url]","bbcode_th":"[url=https:\/\/servimg.com\/view\/18723129\/313][img]https:\/\/i37.servimg.com\/u\/f37\/18\/72\/31\/29\/th\/gfvbhy10.png[\/img][\/url]","html_img":""Image<\/a>","html_th":""Image<\/a>","show_img":"https:\/\/servimg.com\/view\/18723129\/313","direct_link":"https:\/\/i37.servimg.com\/u\/f37\/18\/72\/31\/29\/gfvbhy10.png"}}}]}
bugsbuny

bugsbuny
Membre habitué(e)

Masculin
Messages : 1193
Inscrit(e) le : 01/03/2007

http://grpw.exprimetoi.com
bugsbuny a été remercié(e) par l'auteur de ce sujet.

Résolu Impossible d'afficher une image

Message par Nakoulet le Février 13th 2017, 19:03

Détails techniques


Version du forum : phpBB3
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox, Safari
Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : 13/12/2017
Lien du forum : http://forumuactif.universgrenat

Description du problème

Bonsoir
En fait, j'ai le sentiment que le problème vient de Servimg, je n'arrive d'ailleurs pas à l'afficher, et je n'ai pas pu mettre les images écrans d'explication.
Quand je fais insérer une image, le cadre ne s'afficha pas, et ce qui est affiché ensuite pour insérer dans le texte est comme ce qui suit un peu plus bas.
Safari ou Mozilla, c'est pareil.
Avez vous une petite idée, merci ?

{"files":[{"id":"2263","name":"16195411.jpg","size":"","url":"https:\/\/i37.servimg.com\/u\/f37\/19\/38\/99\/14\/16195411.jpg","thumbnailUrl":"https:\/\/i37.servimg.com\/u\/f37\/19\/38\/99\/14\/th\/16195411.jpg","extras":{"links":{"thumbnailUrl":"https:\/\/i37.servimg.com\/u\/f37\/19\/38\/99\/14\/th\/16195411.jpg","bbcode_img":"[url=https:\/\/servimg.com\/view\/19389914\/2263][img]https:\/\/i37.servimg.com\/u\/f37\/19\/38\/99\/14\/16195411.jpg[\/img][\/url]","bbcode_th":"[url=https:\/\/servimg.com\/view\/19389914\/2263][img]https:\/\/i37.servimg.com\/u\/f37\/19\/38\/99\/14\/th\/16195411.jpg[\/img][\/url]","html_img":"\"Image<\/a>","html_th":"\"Image<\/a>","show_img":"https:\/\/servimg.com\/view\/19389914\/2263","direct_link":"https:\/\/i37.servimg.com\/u\/f37\/19\/38\/99\/14\/16195411.jpg"}}}]}
Nakoulet

Nakoulet
**

Messages : 93
Inscrit(e) le : 05/01/2016

http://universgrenat.forumactif.org/forum
Nakoulet a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : problème de chargement

Message par Coventgarden le Février 13th 2017, 19:33

Bonsoir,

même problème que mes VDD.
Bonne soirée.
Coventgarden

Coventgarden
*****

Féminin
Messages : 823
Inscrit(e) le : 21/07/2015

https://www.boulevarddesenigmes.com/
Coventgarden a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : problème de chargement

Message par paracolo le Février 13th 2017, 19:38

Cela n'apportera rien a la solution mais moi aussi j'ai 102502
sur tous les navigateurs et apres reboot et nettoyage des cookies

Je me connecte depuis le Texas
avatar

paracolo
*

Messages : 44
Inscrit(e) le : 20/09/2008

http://paras.niceboard.com
paracolo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : problème de chargement

Message par Chacha le Février 13th 2017, 19:51

Servimg : problème de chargement QgE8wwRBonjour,

Votre problème a fait l'objet d'un rapport aux techniciens Servimg. L'un d'entre eux le traitera prochainement afin d'y rapporter une solution rapidement.

Merci de votre patience. ::fleur::
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 61198
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : problème de chargement

Message par JULIA73 le Février 13th 2017, 19:58

Bonsoir , je vous informe que je rencontre le même problème que "rocambole " ?
lasandalettedeplouha.lebonforum.com

JE VAIS ATTENDRE MERCI
ppatrick.


PROBLEME RESOLU A L'INSTANT MERCI


Dernière édition par JULIA73 le Février 13th 2017, 20:09, édité 1 fois (Raison : resolu merci)
JULIA73

JULIA73
**

Masculin
Messages : 54
Inscrit(e) le : 05/12/2008

http://lasandalettedeplouha.lebonforum.com/
JULIA73 a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Servimg : problème de chargement

Message par Chacha le Février 13th 2017, 20:18

Bonsoir,

Les techniciens viennent d'intervenir, la situation devrait être rétablie à présent. Smile

Merci pour votre retour @JULIA73 thumleft

Veuillez nous excuser pour la gène occasionnée. ::fleur::


Cordialement.
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 61198
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : problème de chargement

Message par Cloo le Février 13th 2017, 20:19

J'ai un membre qui m'a signalé le problème aussi, mais ça semble revenu à la normale, je viens de faire un essai cheers
Cloo

Cloo
*****

Féminin
Messages : 729
Inscrit(e) le : 09/07/2008

http://accrosjardin.forumactif.com/
Cloo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : problème de chargement

Message par bugsbuny le Février 13th 2017, 20:41

Je sais ouvrir facilement servimg, donc, je pense que le problème est résolu
Merci et bonne soirée.
bugsbuny

bugsbuny
Membre habitué(e)

Masculin
Messages : 1193
Inscrit(e) le : 01/03/2007

http://grpw.exprimetoi.com
bugsbuny a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : problème de chargement

Message par BM92 le Février 13th 2017, 21:25

Chez moi ca fonctionne Very Happy
BM92

BM92
****

Masculin
Messages : 319
Inscrit(e) le : 31/10/2006

http://bmist.forumpro.fr/index.forum
BM92 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Servimg : problème de chargement

Message par Coventgarden le Février 14th 2017, 09:10

Bonjour et merci.
Ca marche, la preuve, bonne Saint Valentin à tout le monde.
Servimg : problème de chargement Cadena10
Coventgarden

Coventgarden
*****

Féminin
Messages : 823
Inscrit(e) le : 21/07/2015

https://www.boulevarddesenigmes.com/
Coventgarden a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum