images illiweb.com disparues

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu images illiweb.com disparues

Message par Keltia le Jeu 4 Mai 2017 - 19:26

Bonjour, je suis actuellement en train de créer un forum déjà en place et j'ai relevé que toutes les images illiweb.com ne s'affichent pas sur les navigateurs de l'ordi (chrome, mozzila), alors qu'elles apparaissent bien sur le téléphone portable...

Ce sont des images de base en principe...
Le forum : http://cimfrance.forumactif.com/

Merci d'avance pour votre aide


Dernière édition par Keltia le Sam 6 Mai 2017 - 21:36, édité 1 fois
avatar

Keltia
**

Messages : 51
Inscrit(e) le : 01/10/2016

http://cimfrance.forumactif.com/
Keltia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: images illiweb.com disparues

Message par ThePassionOfGaming le Sam 6 Mai 2017 - 14:11

Bonjour,

De quelles images parlez-vous?
Je me suis rendu sur votre forum, celles de la page d’accueil s'affichent bien chez moi:
avatar

ThePassionOfGaming
*****

Masculin
Messages : 686
Inscrit(e) le : 23/03/2013

http://www.thepassionofgaming.com/
ThePassionOfGaming a été remercié(e) par l'auteur de ce sujet.

Résolu Re: images illiweb.com disparues

Message par Keltia le Sam 6 Mai 2017 - 15:01

les images nouveaux messages, verrouillé, etc... en fait elles s'affichent sur mon téléphone et le lien de l'image fonctionne en allant direct dessus mais pas dans le forum à partir de l'ordi...

Peut être qu'il faut que je visite les modèles dans la rubrique images et enregistrer ensuite pour qu'elles apparaissent mais
1- je ne me souviens pas avoir connu cela dans mes forums antérieurs
2 - dans ce cas, pourquoi cela s'affiche bien sur mon téléphone et chez vous ?

étrange.

là, "nouveaux messages" s'affiche, les autres non (et je bosse sur l'image du milieu)
Fichiers joints
Sans titre 2.jpg Vous n'avez pas la permission de télécharger les fichiers joints.(11 Ko) Téléchargé 4 fois


Dernière édition par Keltia le Sam 6 Mai 2017 - 16:47, édité 1 fois
avatar

Keltia
**

Messages : 51
Inscrit(e) le : 01/10/2016

http://cimfrance.forumactif.com/
Keltia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: images illiweb.com disparues

Message par Keltia le Sam 6 Mai 2017 - 16:20

2 exemples rapides dans mon panneau :



Rien ne s'affiche... ce n'est pas du au navigateur en tout cas, aussi fait le cache au cas ou...

Et voici le forum tel que je le vois sur mon ordi, des différences par rapport à votre image :


Rien d'anormal pour les pastilles bleues cependant.
avatar

Keltia
**

Messages : 51
Inscrit(e) le : 01/10/2016

http://cimfrance.forumactif.com/
Keltia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: images illiweb.com disparues

Message par ThePassionOfGaming le Sam 6 Mai 2017 - 17:58

Il semble y avoir un problème avec les images illiweb.
En tout cas, je vois le forum pareil que vous:




PS: je suis sous Chrome

Les images s'affichent-elles dans le panneau administration?
avatar

ThePassionOfGaming
*****

Masculin
Messages : 686
Inscrit(e) le : 23/03/2013

http://www.thepassionofgaming.com/
ThePassionOfGaming a été remercié(e) par l'auteur de ce sujet.

Résolu Re: images illiweb.com disparues

Message par Walt le Sam 6 Mai 2017 - 18:12

Bonjour,

Est-ce que vous voyez l'image affichée ci-dessous ?


Cordialement,
Walt


Dernière édition par Walt le Sam 6 Mai 2017 - 18:53, édité 1 fois
avatar

Walt
Modéractif
Modéractif

Masculin
Messages : 3426
Inscrit(e) le : 08/09/2015

Walt a été remercié(e) par l'auteur de ce sujet.

Résolu Re: images illiweb.com disparues

Message par Keltia le Sam 6 Mai 2017 - 18:43

Voici ce que je vois :



la seconde image sont des nouveaux sujets bidons que j'ai fait et aucune image devant comme vous pouvez le voir...

"Les images s'affichent-elles dans le panneau administration?" >> comme déjà dit, chrome, firefox etc , pas de changement.


Dernière édition par Keltia le Sam 6 Mai 2017 - 18:44, édité 1 fois
avatar

Keltia
**

Messages : 51
Inscrit(e) le : 01/10/2016

http://cimfrance.forumactif.com/
Keltia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: images illiweb.com disparues

Message par ThePassionOfGaming le Sam 6 Mai 2017 - 18:44

Le problème vient de chez vous, je crois.



EDIT: je vois pareil que vous pour:

avatar

ThePassionOfGaming
*****

Masculin
Messages : 686
Inscrit(e) le : 23/03/2013

http://www.thepassionofgaming.com/
ThePassionOfGaming a été remercié(e) par l'auteur de ce sujet.

Résolu Re: images illiweb.com disparues

Message par Walt le Sam 6 Mai 2017 - 18:50

@ThePassionOfGaming vous voyez le forum de la même manière parce que vous n'êtes pas connecté, donc l'icône affichée est celle des sujets sans nouveau message, or c'est une icone vide dans le PA.

@Keltia vous avez un module, plugin de navigateur ou un antivirus qui bloque les ressources en provenance d'illiweb.com. Tentez de désactiver les éléments susceptibles de créer ce problème. Parfois, une désactivation / réactivation suffit à résoudre ce souci.

Cordialement,
Walt
avatar

Walt
Modéractif
Modéractif

Masculin
Messages : 3426
Inscrit(e) le : 08/09/2015

Walt a été remercié(e) par l'auteur de ce sujet.

Résolu Re: images illiweb.com disparues

Message par Keltia le Sam 6 Mai 2017 - 18:53

ThePassionOfGaming a écrit:Il semble y avoir un problème avec les images illiweb.
En tout cas, je vois le forum pareil que vous:

Je remarque les choses suivantes, je sais plus pour la barre forumactif si c'est normal mais bon, il me semble l'avoir désactivée... :



Edit; ah ok, je vais voir ça et je vous dits quoi.
avatar

Keltia
**

Messages : 51
Inscrit(e) le : 01/10/2016

http://cimfrance.forumactif.com/
Keltia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: images illiweb.com disparues

Message par Keltia le Sam 6 Mai 2017 - 19:11

Bon, et bien j'ai rien vu, dans l'antivirus
supprime le module

et ajouter https://illiweb.com/ en sites de confiance dans le logiciel...

Pas de changement


Aussi, je trouve bizar que par example, https://illiweb.com/fa/subsilver/folder_new.gif s'affiche bien dans le navigateur et pas du tout dans le panneau d'admin, ni le forum...

en revanche, je constate qu'en faisant cette manip, et qu'ensuite on rafraîchit le panneau d'admin, l'image apparaît enfin dans le panneau...et le forum.

EDIT : je viens de voir les maj chez le cosntructeur de l'ordi, rien de neuf
et de faire une tentative de résolution de problème liée à un site : j'ai fait pour le mien, et https://illiweb.com/ = Néant.
maj windows ok - recherche de virus en cours là - après je ne vois plus...
avatar

Keltia
**

Messages : 51
Inscrit(e) le : 01/10/2016

http://cimfrance.forumactif.com/
Keltia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: images illiweb.com disparues

Message par Walt le Sam 6 Mai 2017 - 20:10

Quel est votre antivirus ? Utilisez-vous des modules type adblockers ?

Cordialement,
Walt
avatar

Walt
Modéractif
Modéractif

Masculin
Messages : 3426
Inscrit(e) le : 08/09/2015

Walt a été remercié(e) par l'auteur de ce sujet.

Résolu Re: images illiweb.com disparues

Message par Keltia le Sam 6 Mai 2017 - 20:11

c'est celui d'orange - j'ai retiré dans le navigateur (chrome) les modules
analyse complète et rien...

Edit : désactiver anti-banniere de l'antivirus puis re vider le cache = toujours pareil...
là, je ne vois plus..........
avatar

Keltia
**

Messages : 51
Inscrit(e) le : 01/10/2016

http://cimfrance.forumactif.com/
Keltia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: images illiweb.com disparues

Message par Walt le Sam 6 Mai 2017 - 21:16

Dans ce sujet, souci de chargement de la chatbox, le problème était le même : un blocage du chargement des ressources provenant d'Illiweb.com et l'utilisateur concerné utilisait également l'antivirus d'Orange. Je pense que ce n'est pas une simple coïncidence.

Cordialement,
Walt
avatar

Walt
Modéractif
Modéractif

Masculin
Messages : 3426
Inscrit(e) le : 08/09/2015

Walt a été remercié(e) par l'auteur de ce sujet.

Résolu Re: images illiweb.com disparues

Message par Keltia le Sam 6 Mai 2017 - 21:36

J'ai restauré les paramétrés par defaut de l'antivirus, ça fonctionne! Smile

Je mets en résolu.

merci beaucoup!
avatar

Keltia
**

Messages : 51
Inscrit(e) le : 01/10/2016

http://cimfrance.forumactif.com/
Keltia a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum