Le bouton FB n'apparaît plus

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Le bouton FB n'apparaît plus

Message par Invité le Jeu 1 Juin 2017 - 20:27

Rappel du premier message :

Bonsoir, je me suis rendue compte récemment que le bouton FB (j'aime) n'apparaissait plus. Ni dans les sujets ni à côté de "connexion ou le bouton FB" comme cela figuré auparavant. Je ne saurai préciser la date mais depuis que le méchant google nous a créé le https à chaque fois que je me connecte j'ai un encart qui s'ouvre: "Votre connexion à ce site n'est pas sécurisée vous ne devriez pas rentrer de données sensibles et blabla..." Je ne sais pas si c'est lié mais je le précise quand même. Dans mon Pa, j'ai bien rentré la clé/ id coché afficher le bouton, j'ai vérifié dans mes templates dans les paramètres FB connect tout est en place. Je suis sur google chrome. Si vous voulez bien m'aider. Merci


Dernière édition par misslena le Mer 7 Juin 2017 - 18:41, édité 1 fois
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le bouton FB n'apparaît plus

Message par Invité le Mer 7 Juin 2017 - 12:31

Non parce que je n'ai que googlechrome comme navigateur, et que je n'y connais pas grand chose pour le changer.
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Le bouton FB n'apparaît plus

Message par Tech le Mer 7 Juin 2017 - 12:34

Pourriez-vous installer Firefox ( https://www.mozilla.org/fr/firefox/new/ ) et essayer ?

Cordialement.
avatar

Tech
Modéractif
Modéractif

Masculin
Messages : 21640
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le bouton FB n'apparaît plus

Message par Invité le Mer 7 Juin 2017 - 12:46

Je ne vais pas me lancer dans ce téléchargement, parce que j'ai un débit défaillant et que je vais mettre un temps fou si il faut le charger et je n'ai franchement pas l'énergie ni le temps de tester des choses qui sont compliquées pour moi. Je sais bien que vous essayez de m'aider et je vous en suis reconnaissante. Mais nous avons vérifié sans forcer les templates et walt voyait le bouton comme je l'ai vu ce matin sur l'ordi de mon amie et sur mon tel. Je ne comprends pas tous les méandres informatiques mais je n'y vois pas de logique dans le résultat. Encore merci à vous de votre attention.
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Bouton FB qui n'apparaît plus

Message par Invité le Mer 7 Juin 2017 - 17:31

Bonjour, mon sujet précédent a été verrouillé? Je me permets donc d'en refaire un. Merci de ne pas le corbeiller sans préavis.
J'ai réussi à reconfigurer ma version googlechrome, c'est opérationnel, pour FB connect, donc le soucis venait certainement de là. Par contre le FB like n'apparaît pas dans mes sujets, merci de votre aide. cordialement.
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Le bouton FB n'apparaît plus

Message par Invité le Mer 7 Juin 2017 - 18:40

J'ai trouvé pour FBlike. La source du problème est le template vieuwtopic_body. J'ai remis la fonction manquante à l'aide du template de mon forum test. Le problème est donc résolu. Merci cordialement
avatar

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum