Partenariats en Ifram qui ne s'affiche plus en Https

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Partenariats en Ifram qui ne s'affiche plus en Https

Message par Thamara S. Gallager le Ven 1 Sep 2017 - 1:34

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Google Chrome
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Moi uniquement
Problème apparu depuis : 31/09/2017
Lien du forum : https://chicago-city-rpg.forumactif.org/t191-bloody-crown

Description du problème

Bonjour bonsoir

Je viens as vous car j'ai fait passé mon forum en Https et voila mon soucie, les partenariats en ifram ne s'affiche plus, j'ai parcouru le tuto qui n'en parle pas. Comment puis-je donc afficher les fiches d'autres forum sur mon forum en étant en Https

Merci d'avance de votre aide.
avatar

Thamara S. Gallager
Nouveau membre

Messages : 2
Inscrit(e) le : 19/06/2017

http://chicago-city-rpg.forumactif.org/
Thamara S. Gallager a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Partenariats en Ifram qui ne s'affiche plus en Https

Message par Walt le Ven 1 Sep 2017 - 10:15

Bonjour,

Le problème est déjà évoqué dans ce sujet :
http://forum.forumactif.com/t393140-iframes-qui-ne-s-affichent-plus-sur-notre-forum-probleme-ssl

Cordialement,
Walt
avatar

Walt
Modéractif
Modéractif

Masculin
Messages : 3306
Inscrit(e) le : 08/09/2015

Walt a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum