Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

PB lors de l'activation d'un nouveau membre

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu PB lors de l'activation d'un nouveau membre

Message par zelda31 le Sam 24 Fév 2018 - 17:11

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Internet Explorer
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Moi uniquement
Problème apparu depuis : 24 Février 2018
Lien du forum : http://club-passionauto-31.forumactif.com

Description du problème

Bonjour,
j'ai un Problème lors de l'activation d'un nouveau membre, lorsque je clique sur le lien pour activer le message suivant apparaît: ''Le forum que vous avez sélectionné n'existe pas'' pourtant c'est bien mon forum qui apparaît.
C'est la 1ère fois que cela ce produit.
Merci de me tenir informé et me donner les éléments pour corriger ce problème.
Vous en remerciant par avance.
M.H


Dernière édition par Chacha le Dim 25 Fév 2018 - 10:11, édité 1 fois (Raison : Sujet déplacé dans la section "Problème avec le panneau d'administration")
avatar

zelda31
Nouveau membre

Messages : 6
Inscrit(e) le : 25/02/2017

http://club-passionauto-31.forumactif.com
zelda31 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: PB lors de l'activation d'un nouveau membre

Message par Shazam le Dim 25 Fév 2018 - 5:23

J'ai lu un sujet à propos de ce problème, mais je me rappelle plus il est situé où Embarassed

Parfois, il m'arrive ce genre de problème moi aussi. Ce que je fais dans ces cas-là, c'est que je me déconnecte et je me reconnecte par la suite. Cela règle mon problème.
avatar

Shazam
*

Masculin
Messages : 42
Inscrit(e) le : 03/07/2016

http://lhsv.forum-canada.com/
Shazam a été remercié(e) par l'auteur de ce sujet.

Résolu Re: PB lors de l'activation d'un nouveau membre

Message par zelda31 le Dim 25 Fév 2018 - 7:53

j'ais effectué cette déconnexion / reconnexion, mais rien n'a changé lors de l'action du nouveau membre par le mail ''cliquer ici'' cela m'affiche le message d'erreur d'écrit plus haut.
avatar

zelda31
Nouveau membre

Messages : 6
Inscrit(e) le : 25/02/2017

http://club-passionauto-31.forumactif.com
zelda31 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: PB lors de l'activation d'un nouveau membre

Message par Shazam le Dim 25 Fév 2018 - 8:11

Est-ce possible que le membre ait déjà supprimé son profil ?

Sinon l'activation des membres est possible depuis le panneau d'administration. En allant sur le profil de l'utilsateur, on peut cliquer sur l'option Utilisateur actif: Oui ou Non.

Je ne sais pas si ça peut vous aider..
avatar

Shazam
*

Masculin
Messages : 42
Inscrit(e) le : 03/07/2016

http://lhsv.forum-canada.com/
Shazam a été remercié(e) par l'auteur de ce sujet.

Résolu Re: PB lors de l'activation d'un nouveau membre

Message par zelda31 le Dim 25 Fév 2018 - 8:44

Exact, c'est ce que j'ai fait, je suis passé par le panneau d'administration, mais je voulais connaître la cause du PB.
avatar

zelda31
Nouveau membre

Messages : 6
Inscrit(e) le : 25/02/2017

http://club-passionauto-31.forumactif.com
zelda31 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: PB lors de l'activation d'un nouveau membre

Message par Chacha le Dim 25 Fév 2018 - 10:10

Bonjour,

Vous trouverez les explications détaillées dans ce sujet résolu Nouveau membre. Wink

En résumé, il faut être connecté au forum avant de cliquer sur le lien du mail.

Cordialement.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 58290
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: PB lors de l'activation d'un nouveau membre

Message par zelda31 le Dim 25 Fév 2018 - 16:04

Merci Chacha pour votre réponse, je vais essayé mais il me semble que jusqu'à maintenant je validais les nouveaux membres directement en cliquant sur le mail reçu à cet effet, sans pour autant être connecté au Forum.
avatar

zelda31
Nouveau membre

Messages : 6
Inscrit(e) le : 25/02/2017

http://club-passionauto-31.forumactif.com
zelda31 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: PB lors de l'activation d'un nouveau membre

Message par Chacha le Lun 5 Mar 2018 - 9:35

Bonjour,

Nous n'avons plus de nouvelle de l'auteur de ce sujet depuis plus de 8 jours. Nous considérons donc ce problème comme résolu ou abandonné. La prochaine fois, merci de nous tenir au courant de l'évolution de votre problème, ou pensez à faire un UP régulièrement !

Ce sujet est archivé afin de ne pas perdre les réponses apportées.
avatar

Chacha
Modéractif
Modéractif

Masculin
Messages : 58290
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum