Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Probleme d'affichage de deux widgets personalisés

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme d'affichage de deux widgets personalisés

Message par alain83340 le Dim 12 Aoû 2018 - 15:48

Détails techniques


Version du forum : phpBB3
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Mozilla Firefox
Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : depuis fin juillet
Lien du forum : http://angesdechus.pro-forum.fr/

Description du problème

Bonjour,
Deux widgets personnalisés "météo et mumble" ne s'affiche plus dans le portail du forum.
Le widget "météo" apparait et le contenu est des carrés blancs.
Le widget "mumble guilde" apparait mais aucun contenu.
Je ne vois pas d’où cela peut provenir, aucune modification ni changement n'a été fait.
Merci d'avance,
A.

alain83340
Nouveau membre

Messages : 24
Inscrit(e) le : 11/09/2011

http://major-league.exprimetoi.net/
alain83340 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum