Problème d'affichage des Widgets

2 participants

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'affichage des Widgets

Message par Alex04 Lun 13 Aoû 2018 - 11:36

Détails techniques

Version du forum : AwesomeBB
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Google Chrome
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : Depuis le 6 Août 2018
Lien du forum : http://game-communauty.forumactif.com/forum

Description du problème

Bonjour,

Depuis la semaine dernière (lundi 6/08 exactement) les Widgets prédéfinis de mon forum ne s'affichent plus alors qu'ils sont activés depuis le panneau d’administration.
J'ai activé le portail mais le problème n'est toujours pas résolu.

Merci d'avance pour vos réponses.

Alex
Alex04

Alex04
Nouveau membre

Messages : 8
Inscrit(e) le : 12/11/2015

Voir le profil de l'utilisateur http://game-communauty.forumactif.com/forum
Alex04 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'affichage des Widgets

Message par *Splash* Lun 13 Aoû 2018 - 12:45

Hi,

Lire cette discussion : https://forum.forumactif.com/t397517p90-awesomebb-problemes-detectes

Les widgets predefinis ne sont pas pris en charge il me semble
*Splash*

*Splash*
Membre actif

Masculin
Messages : 3806
Inscrit(e) le : 25/02/2018

Voir le profil de l'utilisateur https://caforum.fr
*Splash* a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum