Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Problème avec le HTTPS

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec le HTTPS

Message par petitefeuille le Jeu 23 Aoû 2018 - 18:47

Détails techniques


Version du forum : phpBB2
Poste occupé : Fondateur
Navigateur(s) concerné(s) : Opera
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Plusieurs utilisateurs
Problème apparu depuis : 23/08/2018
Lien du forum : http://www.petitefeuille.net/

Description du problème

Bonjour,
je viens de mettre mon forum en HTTPS et j'ai ce message de connexion via mon antivirus "Kaspersky" voire le screen.
Aussi j'ai le co-admin, qui lui n'arrive pas à venir sur le forum, c'est comme bloqué. Je voudrais comprendre ce qui nous arrive, lui aussi son antivirus est "Kaspersky" .
À bientôt de vous lire,
mes amitiés
Lydie
avatar

petitefeuille
Membre habitué(e)

Féminin
Messages : 1031
Inscrit(e) le : 01/12/2010

http://www.petitefeuille.net/
petitefeuille a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le HTTPS

Message par *Splash* le Jeu 23 Aoû 2018 - 19:05

Hi,

Que dire d'un message d'antivirus de windowsien ?
Dans Karspersky tu peux établir une règle pour que l'analyse exclue le domaine de ton forum. Y'a longtemps que j'ai lâché windaube alors je ne serais t'en dire plus sur cet AV

Bien à toi
avatar

*Splash*
Membre habitué(e)

Masculin
Messages : 1093
Inscrit(e) le : 25/02/2018

https://lesforums.caforum.fr/
*Splash* a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le HTTPS

Message par petitefeuille le Jeu 23 Aoû 2018 - 19:10

bonsoir *Splash*

mon antivirus est géré avec mon Opérateur Orange.

bonne soirée
avatar

petitefeuille
Membre habitué(e)

Féminin
Messages : 1031
Inscrit(e) le : 01/12/2010

http://www.petitefeuille.net/
petitefeuille a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le HTTPS

Message par *Splash* le Jeu 23 Aoû 2018 - 19:12

avatar

*Splash*
Membre habitué(e)

Masculin
Messages : 1093
Inscrit(e) le : 25/02/2018

https://lesforums.caforum.fr/
*Splash* a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le HTTPS

Message par Walt le Jeu 23 Aoû 2018 - 19:56

Bonsoir,

Il est possible que ce soit le temps que le SSL soit correctement généré, si vous venez de l'activer.
Pour info, les antivirus "Orange" et "Kaspersky" sont ceux qui posent le plus de problèmes sur ce forum, alors les deux combinés ensemble, je n'ose imaginer... Si vous projetiez d'en changer, ce peut être une bonne idée. Sinon, pensez-y. Very Happy

Cordialement,
Walt
avatar

Walt
Modéractif
Modéractif

Masculin
Messages : 5564
Inscrit(e) le : 08/09/2015

Walt a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Problème avec le HTTPS

Message par petitefeuille le Dim 26 Aoû 2018 - 10:18

Bonjour, merci de vos conseils, tout est rentré en ordre pour moi Smile

bonne journée à vous Flowers2
avatar

petitefeuille
Membre habitué(e)

Féminin
Messages : 1031
Inscrit(e) le : 01/12/2010

http://www.petitefeuille.net/
petitefeuille a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le HTTPS

Message par *Splash* le Dim 26 Aoû 2018 - 10:27

Super
avatar

*Splash*
Membre habitué(e)

Masculin
Messages : 1093
Inscrit(e) le : 25/02/2018

https://lesforums.caforum.fr/
*Splash* a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum