Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Mauvaise image de fond de page avec google Chrome

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Mauvaise image de fond de page avec google Chrome

Message par Coventgarden le 2018-09-18, 09:39

Détails techniques

Version du forum : phpBB3
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome
Capture d'écran du problème :
Voir l'image:
Mauvaise image de fond de page avec google Chrome Boul110

Personnes concernées par le problème : Moi uniquement
Problème apparu depuis : Je ne sais pas
Lien du forum : http://www.boulevarddesenigmes.com/

Description du problème

Bonjour,

je ne me sers jamais de Google Chrome et comme j'ai fait des mises à jours sur mon PC, j'ai fait le tour du "propriétaire".
Je me suis connectée à mon forum avec Chrome et surprise, l'image de fond de mon forum est celle de Noël.
Je me connecte alors avec Firefox (mon navigateur habituel) et tout est normal.
J'ai été dans mon PA, tout est OK et sous chrome dans gestion des images apparait bien la bonne image actuelle, mais pas restituée une fois que l'on est sur le forum.

Je viens de contacter l'une de mes modos, elle n'a pas ce problème.

J'ai pas la solution et du coup je viens vous demander.

Merci à vous pour vos retours.


Dernière édition par HamyEldra le 2018-09-18, 10:15, édité 1 fois
Coventgarden

Coventgarden
*****

Féminin
Messages : 887
Inscrit(e) le : 21/07/2015

Voir le profil de l'utilisateur https://www.boulevarddesenigmes.com/
Coventgarden a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mauvaise image de fond de page avec google Chrome

Message par *Splash* le 2018-09-18, 09:46

Hi,

Ton image de background body est celle-ci : https://i.servimg.com/u/f62/11/88/43/63/83785f10.png
*Splash*

*Splash*
Membre actif

Masculin
Messages : 3431
Inscrit(e) le : 25/02/2018

Voir le profil de l'utilisateur https://lesforums.caforum.fr/
*Splash* a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mauvaise image de fond de page avec google Chrome

Message par Coventgarden le 2018-09-18, 09:55

@*Splash* a écrit:Hi,

Ton image de background body est celle-ci : https://i.servimg.com/u/f62/11/88/43/63/83785f10.png
Hi,
oui c'est bien celle-ci.
Mais sous Chrome, je ne l'ai pas.
Coventgarden

Coventgarden
*****

Féminin
Messages : 887
Inscrit(e) le : 21/07/2015

Voir le profil de l'utilisateur https://www.boulevarddesenigmes.com/
Coventgarden a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mauvaise image de fond de page avec google Chrome

Message par *Splash* le 2018-09-18, 10:01

Sous Chrome je la vois bien

Mauvaise image de fond de page avec google Chrome Chrome11

Essaie de vider ton cache
*Splash*

*Splash*
Membre actif

Masculin
Messages : 3431
Inscrit(e) le : 25/02/2018

Voir le profil de l'utilisateur https://lesforums.caforum.fr/
*Splash* a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Mauvaise image de fond de page avec google Chrome

Message par Coventgarden le 2018-09-18, 10:08

@"Splash"

Tu la vois bien, tout comme l'une de mes modératrices.

moi je ne l'ai pas, j'ai celle de Noël, c'est bien là mon PB.

Je m'édite car je viens de vider le cache de Chrome une nouvelle fois et tout est OK.
Coventgarden

Coventgarden
*****

Féminin
Messages : 887
Inscrit(e) le : 21/07/2015

Voir le profil de l'utilisateur https://www.boulevarddesenigmes.com/
Coventgarden a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum