seul une demi page d'accueil lors de la connexion et impossible de voyager dans les rubriques

2 participants

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu seul une demi page d'accueil lors de la connexion et impossible de voyager dans les rubriques

Message par Couleurs Lun 8 Oct 2018 - 19:10

Détails techniques

Version du forum : Invision
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome
Capture d'écran du problème :
Voir l'image:

Personnes concernées par le problème : Tous les utilisateurs
Lien du forum : http://cieldesanges.forumactif.com

Description du problème

Bonjour, seulement une partie du forum s'affiche quand les utilisateurs arrivent a se connecter, ce qui ne semble pas facile car par moment la connexion est impossible...
seul une demi page d'accueil lors de la connexion et impossible de voyager dans les rubriques <a href=

https://servimg.com/view/18287300/2624

Merci pour votre aide


Dernière édition par Couleurs le Lun 8 Oct 2018 - 21:03, édité 1 fois
Couleurs

Couleurs
**

Féminin
Messages : 86
Inscrit(e) le : 01/04/2008

Voir le profil de l'utilisateur http://cieldesanges.forumactif.com
Couleurs a été remercié(e) par l'auteur de ce sujet.

Résolu Re: seul une demi page d'accueil lors de la connexion et impossible de voyager dans les rubriques

Message par Neptunia Lun 8 Oct 2018 - 20:48

Bonjour ^^


Right PA > Affichage > Page d'accueil > Généralités > Message sur la page d'accueil

Recopiez nous ici l'intégralité du message d'accueil entre balises code et supprimez le de votre forum puis :enreg:

Votre forum devrait s'afficher normalement ... et sans la vidéo.
Neptunia

Neptunia
Membre actif

Féminin
Messages : 17832
Inscrit(e) le : 08/08/2010

Voir le profil de l'utilisateur https://www.galaxie-series.net/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: seul une demi page d'accueil lors de la connexion et impossible de voyager dans les rubriques

Message par Couleurs Lun 8 Oct 2018 - 21:00

Bonsoir, voici...


Code:
<div align="center">
             <embed style="width: 425px; height: 350px;" scale="exactfit" quality="high" wmode="transparent" type="application/x-shockwave-flash" allowfullscreen="true" allowscriptaccess="always" src="https://www.youtube.com/v/JP_BzQbbgfc" pluginspage="http://www.macromedia.com/go/getflashplayer" />
</div>
 <span style="font-size: 18px;"><span style="color: #ff00cc;"></span></span>
<div align="center" style="font-size: 18px;">
   
</div>

Merci,
je pense que tout doit être en ordre. J'attends confirmation de mes membres...

Bonne fin de soirée


Dernière édition par Chacha le Lun 8 Oct 2018 - 21:17, édité 1 fois (Raison : code mis entre balises codes)
Couleurs

Couleurs
**

Féminin
Messages : 86
Inscrit(e) le : 01/04/2008

Voir le profil de l'utilisateur http://cieldesanges.forumactif.com
Couleurs a été remercié(e) par l'auteur de ce sujet.

Résolu Re: seul une demi page d'accueil lors de la connexion et impossible de voyager dans les rubriques

Message par Neptunia Lun 8 Oct 2018 - 21:14

Ce qui me chiffonne est que le code utilisé était correct (je m'attendais à un problème de balise ouverte et non refermée (ou l'inverse)

Si vous voulez remettre votre vidéo, utilisez le code suivant : (qui aura l'avantage de fonctionner aussi sur dispositif mobile)

Code:
<div align="center"><iframe width="560" height="315" src="https://www.youtube.com/embed/JP_BzQbbgfc" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
Neptunia

Neptunia
Membre actif

Féminin
Messages : 17832
Inscrit(e) le : 08/08/2010

Voir le profil de l'utilisateur https://www.galaxie-series.net/
Neptunia a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum