Impossible d’accéder a mon forum depuis 3 jours...

2 participants

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Impossible d’accéder a mon forum depuis 3 jours...

Message par loidelattraction Mar 18 Juin 2019 - 13:57

Détails techniques


Version du forum : phpBB2
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Safari
Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : 3 jours
Lien du forum : (lien masqué, vous devez poster pour le voir)

Description du problème

Bonjour,

Je suis l’administrateur du forum, qui depuis quelques jours l’accès se fait aléatoirement. Lors de la connexion, ça mouline puis un panneau général s’affiche en indiquant qu’il est en maintenance, sans préciser pour autant le temps ou le problème en cause. De plus, nous étions sur le forum un groupe en plein échange sur des sujets importants dont il fallait répondre rapidement, mais depuis quelques jours c'est le black-out total ! J’ai lu qu’il y a en ce moment un transfert de domaines. Est-ce que le mien en fait partie ? Si oui, dans combien de temps se sera effectué ?

Merci pour votre réponse.
avatar

loidelattraction
Nouveau membre

Messages : 1
Inscrit(e) le : 18/05/2014

http://loidelattraction.forumactif.org
loidelattraction a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Impossible d’accéder a mon forum depuis 3 jours...

Message par Chacha Mar 18 Juin 2019 - 14:11

Bonjour @loidelattraction,

Merci de suivre l'évolution des problèmes sur ce topic unique.

Cordialement.

Problèmes techniques toujours en cours :


Edit le 18/06/2019 à 11h04 :
  1. Le clic sur le lien d'activation de validation de la création d'un forum donne une page blanche en cours
  2. Ralentissements et/ou problèmes d’accessibilités aux forums en cours
  3. Apparition de la page de maintenance et/ou un Time Out en cours
  4. Disparition de messages en cours
  5. Divers problèmes avec Servimg (hébergement, affichage d’images,…etc.) en cours
  6. Impossible d’accéder aux outils fondateurs (revoit vers la page d’accueil du site) en cours
  7. Smileys perso apparaissent en image morte sur le panneau d’admin en cours
  8. La page "Synthèse & Gestion" dans l’onglet Divers donne une erreur "Une erreur est survenue" en cours
  9. Impossible de s'inscrire sur un forum, j'ai une page blanche résolu
  10. La gestion des thèmes est inaccessible depuis le panneau d'admin (Moulinette 102504). résolu
  11. L’upload d’images sur Servimg via l'éditeur de message est impossible sur certains forums (Error : Cannot obtain db informations 2) résolu
  12. L’upload d’images sur Servimg prend trop de temps et fini par donner une erreur "Upload failure - Could not insert new entry" résolu
  13. Certains sujets/portails restent inaccessibles sur certains forums et affuchent une "Erreur Générale". résolu
  14. La gestion des boites email est inaccessible depuis le panneau d'admin (page de maintenance). résolu
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 69523
Inscrit(e) le : 21/08/2010

https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum