Problème d'insertion des images avec Servimg : "Aucune image sélectionnée pour l'upload"

2 participants

Voir le sujet précédent Voir le sujet suivant Aller en bas

  • 0

Résolu Problème d'insertion des images avec Servimg : "Aucune image sélectionnée pour l'upload"

Message par scalou89 Mar 27 Aoû 2019 - 14:40

Détails techniques


Version du forum : phpBB3
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome
Personnes concernées par le problème : Tous les utilisateurs
Problème apparu depuis : 27/08/2019
Lien du forum : http://steelbookjeuxvideo.forumactif.com/

Description du problème

Bonjour,

Encore le même soucis d'insertion d'images que j'avais déjà signalé voilà 15 jours !

ici

Merci
scalou89

scalou89
**

Messages : 61
Inscrit(e) le : 21/04/2019

Voir le profil de l'utilisateur http://steelbookjeuxvideo.forumactif.com/
scalou89 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'insertion des images avec Servimg : "Aucune image sélectionnée pour l'upload"

Message par Chacha Mar 27 Aoû 2019 - 14:53

Problème d'insertion des images avec Servimg : "Aucune image sélectionnée pour l'upload" QgE8wwRBonjour,

Votre problème a fait l'objet d'un rapport aux techniciens Servimg. L'un d'entre eux le traitera prochainement afin d'y rapporter une solution rapidement.

Merci de votre patience.
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 66959
Inscrit(e) le : 21/08/2010

Voir le profil de l'utilisateur https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'insertion des images avec Servimg : "Aucune image sélectionnée pour l'upload"

Message par Chacha Mar 27 Aoû 2019 - 15:11

Bonjour,

Le problème est corrigé normalement.

Test : Problème d'insertion des images avec Servimg : "Aucune image sélectionnée pour l'upload" Icone_18

Pouvez-vous réessayer @scalou89 svp ?

Cordialement.
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 66959
Inscrit(e) le : 21/08/2010

Voir le profil de l'utilisateur https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'insertion des images avec Servimg : "Aucune image sélectionnée pour l'upload"

Message par scalou89 Mar 27 Aoû 2019 - 15:20

Chacha a écrit:Bonjour,

Le problème est corrigé normalement.

Test : Problème d'insertion des images avec Servimg : "Aucune image sélectionnée pour l'upload" Icone_18

Pouvez-vous réessayer @scalou89 svp ?

Cordialement.
Bonjour,

Oui après un essai avec 2 images cela fonctionne bien, merci pour la réactivité !

Cdt
scalou89

scalou89
**

Messages : 61
Inscrit(e) le : 21/04/2019

Voir le profil de l'utilisateur http://steelbookjeuxvideo.forumactif.com/
scalou89 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'insertion des images avec Servimg : "Aucune image sélectionnée pour l'upload"

Message par Chacha Mar 27 Aoû 2019 - 15:22

scalou89 a écrit:
Chacha a écrit:Bonjour,

Le problème est corrigé normalement.

Test : Problème d'insertion des images avec Servimg : "Aucune image sélectionnée pour l'upload" Icone_18

Pouvez-vous réessayer @scalou89 svp ?

Cordialement.
Bonjour,

Oui après un essai avec 2 images cela fonctionne bien, merci pour la réactivité !

Cdt
C'est parfait, ce sujet est par conséquent archivé Smile

Cordialement.
Chacha

Chacha
Modéractif
Modéractif

Masculin
Messages : 66959
Inscrit(e) le : 21/08/2010

Voir le profil de l'utilisateur https://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum