Vérifiez vos informations

Il semblerait que les informations techniques de votre profil n'aient pas été actualisées depuis un certain temps... Pour que l'aide apportée vous soit efficace, il est important que ces informations soient à jour : prenez quelques secondes pour confirmer ou compléter les informations suivantes.


Lien de votre forum
Version de ce forum
Vous êtes le fondateur de ce forum
Vous avez modifié le CSS de ce forum
Vous avez modifié les templates de ce forum
Votre navigateur

Les sous forums ne s'affiche pas correctement.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Les sous forums ne s'affiche pas correctement.

Message par Astraementalo le Mer 1 Jan 2020 - 20:04

Détails techniques

Version du forum : ModernBB
Poste occupé : Administrateur
Navigateur(s) concerné(s) : Google Chrome
Capture d'écran du problème :
Voir l'image:
Les sous forums ne s'affiche pas correctement. 1577905227-screenshot-2

Personnes concernées par le problème : Tous les utilisateurs
Lien du forum : https://chroma.forumactif.com/

Description du problème

Bonjour !
Je suis actuellement en train de modifier l'apparence de mon forum mais alors que je travaillais sur les catégories, j'ai remarqué que les sous forums avaient décidé d'être renégats. En fait, les sous forums du premier forum (de la première catégorie) s'affiche ... partout ? À la place des sous forums qui devraient s'afficher normalement. J'ai bien cherché si je n'avais pas jeté une variable un peu vite mais je n'ai rien trouvé pour le moment, je commence à devenir cinglé alors me voilà pour demander de l'aide !
Mon index_box est modifié, je le donnerai si besoin ! (Beaucoup de mes autres templates sont également modifiés).

Merci d'avance de votre aide !
(et bonnes fêtes ♥)


Dernière édition par Astraementalo le Mer 1 Jan 2020 - 21:33, édité 1 fois
avatar

Astraementalo
Nouveau membre

Messages : 16
Inscrit(e) le : 30/09/2013

Voir le profil de l'utilisateur https://chroma.forumactif.com/
Astraementalo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les sous forums ne s'affiche pas correctement.

Message par Astraementalo le Mer 1 Jan 2020 - 20:24

my bad j'ai trouvé la solution seul !
joyeuses fêtes quand même !
avatar

Astraementalo
Nouveau membre

Messages : 16
Inscrit(e) le : 30/09/2013

Voir le profil de l'utilisateur https://chroma.forumactif.com/
Astraementalo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les sous forums ne s'affiche pas correctement.

Message par *Splash* le Mer 1 Jan 2020 - 21:33

Cool !
Et tu n'a pas trouvé comment mettre ton sujet en résolu ?
*Splash*

*Splash*
Membre actif

Masculin
Messages : 3444
Inscrit(e) le : 25/02/2018

Voir le profil de l'utilisateur https://lesforums.caforum.fr/
*Splash* a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Les sous forums ne s'affiche pas correctement.

Message par Astraementalo le Mer 1 Jan 2020 - 21:34

Mince ! je pensais l'avoir fait mais j'ai dû cliquer sur prévisualiser au lieu d'envoyer, zut. :c
c'est fait, cela dit !
avatar

Astraementalo
Nouveau membre

Messages : 16
Inscrit(e) le : 30/09/2013

Voir le profil de l'utilisateur https://chroma.forumactif.com/
Astraementalo a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum